Subaru Passion Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Modérateurs: sub4ever, cyclodocus, mimouss, WERIX, subforest72, pez1979
Utilisateurs parcourant actuellement ce forum : Aucun
Page 4 sur 8
Aller à la page: <  1, 2, 3, 4, 5, 6, 7, 8  >
Poster un nouveau sujet
..: Moteur :..
Sujets Réponses Auteur Vus Derniers Messages
Pas de nouveaux messages Annonce Globale : Règlement général du Forum 0 sub4ever 8 779 Ven 17 Nov 2006 - 15:04
sub4ever Voir le dernier message
Pas de nouveaux messages   EZ30 - Collecteur d'échappement 5 Oxygène 977 Mar 11 Aoû 2015 - 18:25
colonelv74 Voir le dernier message
Pas de nouveaux messages   Reprogrammation moteur 4 frank01 1 400 Sam 8 Aoû 2015 - 16:53
Benoit Voir le dernier message
Pas de nouveaux messages   Changer les galets accessoires. 7 MUSSO 739 Ven 7 Aoû 2015 - 20:29
dede83 Voir le dernier message
Pas de nouveaux messages   bruit de courroie / galet à chaud - Legacy 3.0R 6 Tarzouille 868 Lun 20 Juil 2015 - 17:46
Tarzouille Voir le dernier message
Pas de nouveaux messages   Crépine d'huile sur wrx 2006 14 Daroude 3 420 Dim 19 Juil 2015 - 21:51
pez1979 Voir le dernier message
Pas de nouveaux messages   Problème sur mon Impreza gt de 97 ... HELP 13 JF500 2 281 Mar 7 Juil 2015 - 20:39
JF500 Voir le dernier message
Pas de nouveaux messages   rallentie trop haut. 3 beedis 820 Lun 22 Juin 2015 - 17:14
beedis Voir le dernier message
Pas de nouveaux messages   turbo turbo HS
[ Aller à la pageAller à la page: 1, 2 ]
15 bicoulin06 1 578 Lun 15 Juin 2015 - 19:54
triplebruno Voir le dernier message
Pas de nouveaux messages   Elle s'étouffe en appuyant sur le pédale d'accelerateur 6 sub4ever 1 006 Mar 2 Juin 2015 - 09:48
sub4ever Voir le dernier message
Pas de nouveaux messages   problème liquide refroidissement 3 nikossub974 1 572 Mer 20 Mai 2015 - 19:55
Kaprika Voir le dernier message
Pas de nouveaux messages Retard à l'acceleration, perte de puissance Forester 2.0 SF 13 pcmt55 1 895 Mar 19 Mai 2015 - 20:11
caterham Voir le dernier message
Pas de nouveaux messages   Manquerait pas un truc, là? [ Aller à la pageAller à la page: 1, 2 ] 17 Ruz 1 773 Lun 18 Mai 2015 - 11:40
Ruz Voir le dernier message
Pas de nouveaux messages Check engine à chaque démarrage après changement sonde lambd 4 fafou 1 289 Lun 11 Mai 2015 - 15:28
Grayfox19 Voir le dernier message
Pas de nouveaux messages   turbo sur wrx 3 Tijean 481 Sam 2 Mai 2015 - 15:53
Tijean Voir le dernier message
Pas de nouveaux messages   Comment teste un dump valve HKS 8 Yann13 1 292 Mer 29 Avr 2015 - 17:49
Onibi Voir le dernier message
Pas de nouveaux messages   fumée noire importante sur boxster sur outback [ Aller à la pageAller à la page: 1, 2 ] 17 max31 2 848 Mer 29 Avr 2015 - 13:37
dede83 Voir le dernier message
Pas de nouveaux messages   Moteur Legacy 2,0L 138Ch 8 blackangel 1 208 Mar 28 Avr 2015 - 10:04
rc36-51 Voir le dernier message
Pas de nouveaux messages   Distri qui se décale ! Pourquoi ? 10 subforest72 1 022 Dim 26 Avr 2015 - 22:10
subforest72 Voir le dernier message
Pas de nouveaux messages   Moteur tourne sur 3 pattes 5 Yann13 1 364 Mar 21 Avr 2015 - 16:22
mimouss Voir le dernier message
Pas de nouveaux messages   problème code défaut P 0328 14 beedis 1 984 Lun 20 Avr 2015 - 12:14
dede83 Voir le dernier message
Pas de nouveaux messages   fuite radiateur 5 sdric 1 084 Ven 17 Avr 2015 - 18:25
sdric Voir le dernier message
Pas de nouveaux messages   Forester 2004 qui consomme de l'huile???? 8 BASSone 1 704 Mer 15 Avr 2015 - 20:02
ArkulA Voir le dernier message
Pas de nouveaux messages   Quelles pièces pour meilleurs performances? [ Aller à la pageAller à la page: 1, 2 ] 16 Tijean 1 411 Mer 15 Avr 2015 - 16:02
nikossub974 Voir le dernier message
Pas de nouveaux messages   Grosse révision 2 galevinc 562 Ven 10 Avr 2015 - 16:59
dede83 Voir le dernier message
Pas de nouveaux messages   protection moteur forester [ Aller à la pageAller à la page: 1, 2 ] 27 varuna 2 935 Jeu 9 Avr 2015 - 15:33
fredoche64 Voir le dernier message
Pas de nouveaux messages   niveau liquide refroidissement fait yoyo 2 tchou 872 Mer 8 Avr 2015 - 15:21
subforest72 Voir le dernier message
Pas de nouveaux messages   Probleme chauffe hasardeuse ej25 5 maxdecox 763 Mer 8 Avr 2015 - 15:19
subforest72 Voir le dernier message
Pas de nouveaux messages   Monter au GPL un H6 EG33 de 1993 [ Aller à la pageAller à la page: 1, 2 ] 15 subforest72 1 128 Sam 28 Mar 2015 - 12:57
subforest72 Voir le dernier message
Pas de nouveaux messages   Pompe DA Svx Svx
8 vegas 647 Sam 21 Mar 2015 - 20:36
subforest72 Voir le dernier message
Pas de nouveaux messages   quels couples de serrage pour distri sur foz 7 pierre20 1 040 Ven 13 Mar 2015 - 11:23
FC78 Voir le dernier message
Pas de nouveaux messages   remplacer 2.5 sohc par une 2.5 dohc que dois je faire 2 madmat 613 Dim 8 Mar 2015 - 20:39
madmat Voir le dernier message
Pas de nouveaux messages   pompe à eau forester 2004 125cv 8 ben73 696 Ven 6 Mar 2015 - 20:58
varuna Voir le dernier message
Pas de nouveaux messages   fumée blanche au ralenti 8 Tijean 1 987 Mar 3 Mar 2015 - 22:08
pez1979 Voir le dernier message
Pas de nouveaux messages   probléme galet tendeur disbuition 4 jr 1 243 Mar 24 Fév 2015 - 22:34
jr Voir le dernier message
Pas de nouveaux messages   bougies 4 PHILIPPE 733 Mar 24 Fév 2015 - 10:35
BLEU MICA Voir le dernier message
Pas de nouveaux messages   signification des voyants gpl et utilisation 3 sdric 1 090 Sam 21 Fév 2015 - 09:16
sdric Voir le dernier message
Pas de nouveaux messages   probléme courroie de distribution 1 jr 892 Sam 21 Fév 2015 - 08:34
subforest72 Voir le dernier message
Pas de nouveaux messages   GPL qui ne fonctionne plus [ résolu] 7 atsem 952 Sam 14 Fév 2015 - 11:48
rc36-51 Voir le dernier message
Pas de nouveaux messages   Moteur qui chante [ Aller à la pageAller à la page: 1, 2 ] 24 DarkGrey 2 333 Jeu 12 Fév 2015 - 10:47
subforest72 Voir le dernier message
Pas de nouveaux messages   128 ou 158cv pour forester 2.0x de 2004 ??? 12 ben73 1 574 Mer 11 Fév 2015 - 22:50
ben73 Voir le dernier message
Pas de nouveaux messages   sortie circuit ... 4 tours et moteur claque ... 4 transjo 674 Mar 10 Fév 2015 - 16:40
transjo Voir le dernier message
Pas de nouveaux messages   Ou ce situe la sonde de temperature d'eau ? (foz SG5 XT) 5 pierre20 2 118 Mer 4 Fév 2015 - 10:05
pierre20 Voir le dernier message
Pas de nouveaux messages   Prbleme check engine et ralenti [ Aller à la pageAller à la page: 1, 2 ] 28 pierre20 2 643 Mar 3 Fév 2015 - 17:15
pierre20 Voir le dernier message
Pas de nouveaux messages   EJ 205 Forester / Impreza : différence ? 13 sub08 1 529 Ven 23 Jan 2015 - 21:58
pez1979 Voir le dernier message
Pas de nouveaux messages   Problème Allumage OUTBACK 2.5 1ere génération. Ratés moteur, étincelles faisceau de bougies.
[ Aller à la pageAller à la page: 1, 2 ]
17 croustib 1 092 Jeu 22 Jan 2015 - 21:19
r21turbo42 Voir le dernier message
Pas de nouveaux messages   forester 3 seb awd 570 Mer 21 Jan 2015 - 08:46
subforest72 Voir le dernier message
Pas de nouveaux messages   distri des dohc selon skf 0 caterham 442 Ven 9 Jan 2015 - 20:40
caterham Voir le dernier message
Pas de nouveaux messages voyant défaut moteur 8 mistral71 1 207 Dim 4 Jan 2015 - 15:38
rc36-51 Voir le dernier message
Pas de nouveaux messages   ecu de forester s turbo ou gt 99 sont compatible? remplacement ecu
8 fafa 756 Dim 4 Jan 2015 - 10:40
fafa Voir le dernier message
Pas de nouveaux messages   Perte de puissance + "check engine" + bruit 4 harmonie 1 082 Ven 26 Déc 2014 - 14:49
harmonie Voir le dernier message
 Montrer les sujets depuis:    Toutes les heures sont au format GMT + 1 Heure 
Poster un nouveau sujet
Nouveaux messages Nouveaux messages    Pas de nouveaux messages Pas de nouveaux messages   
Nouveaux messages [ Verrouillé ]    Pas de nouveaux messages [ Verrouillé ]   
  

Aller à la page: <  1, 2, 3, 4, 5, 6, 7, 8  >
Surveiller les nouveaux sujets de ce forum

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation