Subaru Passion Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Répondre au sujet Page 1 sur 3
Aller à la page: 1, 2, 3  >
Problème d'allumage
Auteur Message
Répondre en citant
Message Problème d'allumage 
Salut à tous,

Je rencontre un problème avec mon moteur qui ne veut plus démarrer, et pourtant je n'ai rien modifié, il pétait hier sans soucis.
Symptomes :
- Après un démarrage loupé (laché la clé trop tôt)
- pue l'essence (j'ai démonté l'échapp, les cylindres ont l'air plein de mélange non brulé)
- pas de code erreur (hormis celui que j'ai depuis le début mais qui n'empêche pas le fonctionnement : 31)

Questions :
- Comment diagnostiquer le circuit d'allumage? Car j'ai clairement pas d'étincelle
- Est-ce le comportement que pourrait donner l'immobilisateur?
- Des idées de réparation?

Merci d'avance!!

Benoit

Message Publicité 
PublicitéSupprimer les publicités ?


Répondre en citant
Message Problème d'allumage 
pas sur que ça vienne de l'immobiliseur.

en général, quand il est en défaut, le moteur démarre puis coupe 2 secondes après.

c'est ce qui m'est arrivé sur mon forester.

pour l'allumage, ça peux venir de :

- bobines HS
- mauvaise masse sur le corps du bloc bobine
- fils de bobines HS
- capteur vilo
- capteur AàC
- ECU


______________
Forester SF5 EJ20 E85 powered Gris 300000Km: Ressorts +30mm King Spring - Amorto Kayaba GR-2 pour le taf

Forester SF5 EJ22 ESS/GPL Rouge 235000Km: EJ22 350000km , Collecteur inox non equal lenth - Silencieux inoxcar - Full cuir gris - TO panoramique - volant cuir de WRX01 - feux arrières JDM de forester SF5 STI - conversion en disques arrière - JA 15" en mud - suspension pedders +30mm et cales subtle +25mm - tente de toit etc... pour le fun

LEONE AJ5 EA81 carbu BVM 4 Dual-range V1.0 ( FWD, 4WD HI et 4WD LO ) 172000km en attente de restauration et préparation...

Outback 2003 2,5L bva gpl 315Mkm pour les trajets perso
Répondre en citant
Message Problème d'allumage 
Merci de ta réponse, je vais donc checker tout cela 1 par 1.

J'ai en revanche oublié de préciser un truc :
ce problème est déjà arrivé, mais le moteur a fini par redémarrer... avant de retomber en rade ce weekend...

Répondre en citant
Message Problème d'allumage 
alors tu as trouvé ?


______________
Visiter le site web du posteur
Répondre en citant
Message Problème d'allumage 
Non, je suis à 300km du véhicule, donc je n'ai pas eu le temps d'y retourner...

Répondre en citant
Message Problème d'allumage 
Après 1mois sans pouvoir bricoler, j'ai pu enfin aller sur mon engin.
Résultat : démarré au premier coup de clé! Je me demande s'il n'étais pas tout simplement noyé... c'est possible sur ces moteurs??

Répondre en citant
Message Problème d'allumage 
Benoit a écrit:
Après 1mois sans pouvoir bricoler, j'ai pu enfin aller sur mon engin.
Résultat : démarré au premier coup de clé! Je me demande s'il n'étais pas tout simplement noyé... c'est possible sur ces moteurs??


comme tous oui.
mais sur un moteur moderne ( Injection)
Cela signifie que tu a surement un allumage un peu léger.
peut être les fils de bougies qui sont fatigué, voir les bougies.

D'ailleurs t'a quoi comme bougies?
sur l'EJ25 c'est des PFR6B-11 d'origine ( bougies platinium a changer tout les 100000km )


______________
Forester SF5 EJ20 E85 powered Gris 300000Km: Ressorts +30mm King Spring - Amorto Kayaba GR-2 pour le taf

Forester SF5 EJ22 ESS/GPL Rouge 235000Km: EJ22 350000km , Collecteur inox non equal lenth - Silencieux inoxcar - Full cuir gris - TO panoramique - volant cuir de WRX01 - feux arrières JDM de forester SF5 STI - conversion en disques arrière - JA 15" en mud - suspension pedders +30mm et cales subtle +25mm - tente de toit etc... pour le fun

LEONE AJ5 EA81 carbu BVM 4 Dual-range V1.0 ( FWD, 4WD HI et 4WD LO ) 172000km en attente de restauration et préparation...

Outback 2003 2,5L bva gpl 315Mkm pour les trajets perso
Répondre en citant
Message Problème d'allumage 
J'ai jamais démonté les bougies whistle
Je regarde à l'occaz...

Penses-tu que cela puisse être lié à mon débitmètre défectueux? Car je n'en ai pas racheté un, et donc, rien n'est branché!

Répondre en citant
Message Problème d'allumage 
Benoit a écrit:
J'ai jamais démonté les bougies whistle
Je regarde à l'occaz...

Penses-tu que cela puisse être lié à mon débitmètre défectueux? Car je n'en ai pas racheté un, et donc, rien n'est branché!


ça peux effectivement venir de ça aussi.
regarde sur ebay us on en voi très souvent d'occas, ou regarde sur www.subarugenuineparts.com pour de la pièce origine neuve. Okay


______________
Forester SF5 EJ20 E85 powered Gris 300000Km: Ressorts +30mm King Spring - Amorto Kayaba GR-2 pour le taf

Forester SF5 EJ22 ESS/GPL Rouge 235000Km: EJ22 350000km , Collecteur inox non equal lenth - Silencieux inoxcar - Full cuir gris - TO panoramique - volant cuir de WRX01 - feux arrières JDM de forester SF5 STI - conversion en disques arrière - JA 15" en mud - suspension pedders +30mm et cales subtle +25mm - tente de toit etc... pour le fun

LEONE AJ5 EA81 carbu BVM 4 Dual-range V1.0 ( FWD, 4WD HI et 4WD LO ) 172000km en attente de restauration et préparation...

Outback 2003 2,5L bva gpl 315Mkm pour les trajets perso
Répondre en citant
Message Problème d'allumage 
Cela peu venir aussi du PMH capteur de point moteur haut qui donne une info pour que le moteur demarre et vu que tu na pas d'alumage cela peut provenir aussi de cela ou des fils qui vont aux bougies d'une mauvaise masse etc..

Répondre en citant
Message Problème d'allumage 
J'auto-déterre mon propre post!

Avoir avoir passé presque une année sans trop pouvoir bricoler, j'ai enfin rapatrié le véhicule vers chez moi. Le montage est presque ok, mais je rencontre encore ce soucis de démarrage.
J'ai bien vérifié tout l'allumage, les masses, les bobines, etc...

Je me penche donc sur les capteurs de PMH ou d'AAC. Comment savoir s'il sont HS?

Répondre en citant
Message Problème d'allumage 
ils doivent avoir une résistance à vide ( débranchés ) de 1000 à 4000 Ohms.
en fonctionnement ils font varié la tension, donc avec une pince ampèremétrique tu doit pouvoir vérifié cette fluctuation qui doit être "régulière" en fonction de la position angulaire du moteur. Okay


______________
Forester SF5 EJ20 E85 powered Gris 300000Km: Ressorts +30mm King Spring - Amorto Kayaba GR-2 pour le taf

Forester SF5 EJ22 ESS/GPL Rouge 235000Km: EJ22 350000km , Collecteur inox non equal lenth - Silencieux inoxcar - Full cuir gris - TO panoramique - volant cuir de WRX01 - feux arrières JDM de forester SF5 STI - conversion en disques arrière - JA 15" en mud - suspension pedders +30mm et cales subtle +25mm - tente de toit etc... pour le fun

LEONE AJ5 EA81 carbu BVM 4 Dual-range V1.0 ( FWD, 4WD HI et 4WD LO ) 172000km en attente de restauration et préparation...

Outback 2003 2,5L bva gpl 315Mkm pour les trajets perso
Répondre en citant
Message Problème d'allumage 
Merci de ta réponse, je vais déjà mesurer leurs résistance.
3 autres questions :
- si je les débranche, j'aurai un code erreur ou je pourrai reproduire le symptôme?
- avez-vous un bon plan pour acheter ces capteurs ailleurs que chez sub?
- A chacun de mes tests, je rempli les cylindres d'essence non brulée... dois-je déconnecter mes injecteurs?

Répondre en citant
Message Problème d'allumage 
si tu les débranche tu démarre plus

non pas la peine


______________


Dieu a créé les chats pour permettre aux hommes de caresser un tigre

11litres de gpl au 100:moins de 8€
Visiter le site web du posteur
Répondre en citant
Message Problème d'allumage 
dede83 a écrit:
si tu les débranche tu démarre plus

C'est justement mon problème, je ne démarre plus rolleyes
Au départ, ça le faisait une fois sur 5 ou une fois sur 7, mais là, c'est permanent!

Message Problème d'allumage 


Montrer les messages depuis:
Répondre au sujet Page 1 sur 3
Aller à la page: 1, 2, 3  >
  


Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation