Subaru Passion Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Répondre au sujet Page 4 sur 5
Aller à la page: <  1, 2, 3, 4, 5  >
Bruits de transmission?
Auteur Message
Répondre en citant
Message Bruits de transmission? 
ah je vois.. J'ai jamais démonté ce genre de truc encore, mais on trouve des petits arrache-rotule pas cher et efficace il me semble Wink


______________
-Forester SF5 EJ202 Phase 1, de 1999 ESS/GPL, toit ouvrant, vert, 333 000km, réhausse +10cm, 29cm au point le plus bas du chassis Smile Train arrière élargis, barres stab supprimées, pont à glissement limité, pneus Mud, plaque de protection moteur acier
-Outback 2002 2,5L GPL toutes options 403 000km
-Forester SF5 Turbal EJ205 phase 1, de 1999 ESS, Gris, 415 000km
--------------------------------------------------------------
-SVX 1993 3,3L BVA 190 000km Blanche Full stock sauf ligne inox !
-Alcyone xt 1985 1,8L turbo 116cv BVA
-Leone Break 1986 1,8L turbo 116cv BVA
-Subaru impreza 1993 1,8L berline BVA pour le TT

Un certain nombre de forester et legacy pour la pièce Wink
Message Publicité 
PublicitéSupprimer les publicités ?


Répondre en citant
Message Bruits de transmission? 
Je pense que j'en ai un (à visser) dont j'ai jamais pu me servir dans une de mes caisses à outils, je testerai. Si ça rentre, tant mieux, sinon faudra encore que je galère à trouver l'outil.

Au fait j'ai trouvé ma douille Torx pour vidanger la bv... c'est du 70 green . J'ai été obligé de commander sur le net car introuvable autrement ou alors difficile, avec de gros délais et a des prix prohibitifs (35 - 40€ la douille...), du coup j'espère la recevoir cette semaine pour pouvoir finir le travail. Bah ouais, les set de Torx vendus dans le commerce s'arrêtent tous exactement une taille en dessous, à 60... merci Subaru! Mais m**de quoi, ils pouvaient pas mettre un carré de 1/2' comme pour le pont ou une vis de 17 comme pour le moteur mad ??!!

Répondre en citant
Message Bruits de transmission? 
J'ai des boites de forester de la même année que le tient a la maison, les bouchons de vidange sont normaux, une clef de 17 et le tour est joué Cool

Si ça se trouve le tient n'est pas d'origine Okay Ou alors ce serais du torx sur les turbal et du standard sur les atmos confused ça m'étonnerais..


______________
-Forester SF5 EJ202 Phase 1, de 1999 ESS/GPL, toit ouvrant, vert, 333 000km, réhausse +10cm, 29cm au point le plus bas du chassis Smile Train arrière élargis, barres stab supprimées, pont à glissement limité, pneus Mud, plaque de protection moteur acier
-Outback 2002 2,5L GPL toutes options 403 000km
-Forester SF5 Turbal EJ205 phase 1, de 1999 ESS, Gris, 415 000km
--------------------------------------------------------------
-SVX 1993 3,3L BVA 190 000km Blanche Full stock sauf ligne inox !
-Alcyone xt 1985 1,8L turbo 116cv BVA
-Leone Break 1986 1,8L turbo 116cv BVA
-Subaru impreza 1993 1,8L berline BVA pour le TT

Un certain nombre de forester et legacy pour la pièce Wink
Répondre en citant
Message Bruits de transmission? 
Ben c'est bien ce qu'il me semblait alors, sur de la doc technique que j'ai trouvé sur le net en PDF j'avais vu un carré de clé à vidanger moi... mais bon, c'était qu'une illustration, même pas une photo.

Peut-être bien, enfin moi j'ai l'impression que ça n'a jamais été démonté, ça m'a bien l'air d'origine et puis je suis pas sûr que les versions turbo et les versions atmo aient la même bv... il y en a bien certains qui ont un refroidisseur d'huile et pas les autres... après une fois que j'aurai l'outil, origine ou pas origine ça n'aura plus d'importance tant que ça tient mais bon, j'aurais quand même perdu deux semaines avec ces conn*ries.

D'ailleurs à propos de cette histoire de refroidisseur d'huile de boîte je me pose une question... pour que l'huile circule dans le circuit il faut bien une pompe (électrique ou mécanique) non? Mais du coup, il ne faudrait pas aussi un filtre à huile spécifique pour la boîte de vitesse question ?

Répondre en citant
Message Bruits de transmission? 
BASSone a écrit:
Pas exactement en fait, sur le mien ce sont des biellettes rotulées, j'imagine qu'ils ont changé le système entre le SF et le SG... d'où ma remarque pour l'arrache-rotule, parce que les rotules c'est une vraie calamité à changer et que j'ai déjà plusieurs échecs à mon actif sur ce type de démontage sans l'outil approprié Rolling Eyes .


npn pas d arrache juste une cle de 14


______________


Dieu a créé les chats pour permettre aux hommes de caresser un tigre

11litres de gpl au 100:moins de 8€
Visiter le site web du posteur
Répondre en citant
Message Bruits de transmission? 
subforest72 a écrit:
J'ai des boites de forester de la même année que le tient a la maison, les bouchons de vidange sont normaux, une clef de 17 et le tour est joué Cool

Si ça se trouve le tient n'est pas d'origine Okay Ou alors ce serais du torx sur les turbal et du standard sur les atmos confused ça m'étonnerais..


sur les 2006 c est du torx de 70 d origine


______________


Dieu a créé les chats pour permettre aux hommes de caresser un tigre

11litres de gpl au 100:moins de 8€
Visiter le site web du posteur
Répondre en citant
Message Bruits de transmission? 
Ah, tu penses que sans arrache rotule ça va venir tout seul, et que je vais pas avoir de mal à resserer les nouvelles biellettes ensuite?

Donc le miens serait à la limite entre deux génération de Forester alors... ou alors la bv a déjà été changée, ou juste le bouchon de vidange peut-être... pas moyen de vérifier l'une ou l'autre des hypothèses de toute façon no .

Et pendant ce temps-là j'en suis toujours à espèrer que ma boîte de vitesse est en bonne santé et se portera mieux après une bonne vidange Sad . J'espère que je ne vais pas trouver plein de limaille sur le bouchon de vidange. Sinon si tu sais pas quoi faire d'une de tes bv pour Foz 2004 Subforest whistle ... enfin bon si c'est des boîtes pour atmo, il y a peu de chance pour que ça puisse m'aider du coup, je risque de faire exploser tous les pignons à la première accélération avec mon aspirateur géant et ses 25m/kgs de couple rolleyes .

Répondre en citant
Message Bruits de transmission? 
Oui c'est des boites d'atmo Rolling Eyes


______________
-Forester SF5 EJ202 Phase 1, de 1999 ESS/GPL, toit ouvrant, vert, 333 000km, réhausse +10cm, 29cm au point le plus bas du chassis Smile Train arrière élargis, barres stab supprimées, pont à glissement limité, pneus Mud, plaque de protection moteur acier
-Outback 2002 2,5L GPL toutes options 403 000km
-Forester SF5 Turbal EJ205 phase 1, de 1999 ESS, Gris, 415 000km
--------------------------------------------------------------
-SVX 1993 3,3L BVA 190 000km Blanche Full stock sauf ligne inox !
-Alcyone xt 1985 1,8L turbo 116cv BVA
-Leone Break 1986 1,8L turbo 116cv BVA
-Subaru impreza 1993 1,8L berline BVA pour le TT

Un certain nombre de forester et legacy pour la pièce Wink
Répondre en citant
Message Bruits de transmission? 
Dommage... enfin bon, avec un peu de chance ma bv va très bien et a juste besoin d'un bon entretien innocent .

Répondre en citant
Message Bruits de transmission? 
Hi all bye !

Bon alors j'ai enfin pu faire mes vidanges hier après-midi. Je n'ai pas encore mis le Mecacyl dans la bv, je vais rouler comme ça pour finir mon plein d'essence histoire de faire quelques km juste avec de l'huile neuve et ensuite seulement je rajouterai l'additif parce que je voudrais vraiment voir si ça fait une différence ou pas.

D'une manière générale et à première vue ça a l'air d'aller un peu mieux avec de l'huile propre, les bruits de transmission sont toujours là mais bien moins présents dans l'habitacle je trouve, même à froid, et on dirait que les vitesses sont un peu moins raides à verrouiller. On dirait aussi que c'est plus souple quand j'essaye de relancer en appuyant doucement sur l'accélérateur, quand j'ai laissé la voiture décélérer toute seule en frein moteur jusque dans les bas régime (en seconde par exemple), plus de secousse casse-nuque cheer . Une partie de mon problème au moins venait donc bien de là apparemment.

Au passage, voici ce fameux bouchon à la c*n qu'il m'ont foutu sur la bv et la douille Torx 70 qu'il m'a fallu acheter juste pour ça mad !

C'était bien raide, mais avec une petite rallonge ça a fini par se débloquer sans passer à travers l'empreinte Torx. Ouf.

Sinon quelques remarques (et photos rolleyes )...

Concernant le pont arrière:

La sonde de température et le bouchon de remplissage sont bien une seule et même pièce:


Même après nettoyage au WD40 C'était un peu raide aussi, mais j'ai sorti ma petite clé à pipe de 30 et c'est venu tout seul bizarrement innocent .



Sinon ben Torsen oblige, l'huile du pont était vraiment dégueu, on aurait dit de la boue bien marron et bien visqueuse green , mais mis à part ça c'était facile. D'ailleurs c'est plutôt un peu moins de 0,7L qu'il faut mettre dedans je dirais, 0,8L ça fait beaucoup trop Wink .


Concernant la BV (là c'est moins cool):

Tout d'abord, niveau limaille, voici à quoi ressemblait mon bouchon de vidange quand je l'ai enlevé:

Avant nettoyage.



Aprés nettoyage (essuyé dans le torchon comme vous pouvez le voir, ce qui permet d'avoir une idée de la quantité de crasse retirée).



J'ai pas l'impression que ça soit énorme, mais pour ceux qui ont l'habitude de vidanger des boîte Subaru, d'après vous c'est inquiétant ou pas plus que ça question ? L'huile était assez claire mis à part ça.

Ensuite je n'ai pas été capable de faire le niveau d'huile correctement, c'est vraiment bizarre, il y a quelque chose qui m'échappe. J'ai trouvé le manuel d'atelier Subaru pour mon Foz en .PDF grâce à un lien fourni dans une des sections de ce forum, je voulais vérifier les quantités d'huile et les couples de serrage des bouchons notamment.

Dans la partie "Gearbox oil" ça dit:

- pour les modèles sans pompe à huile : 3,5L
- pour les modèles avec pompe à huile : 3,9L
- pour les modèle avec dual-range : 4,0L

Si j'ai bien tout compris c'est le deuxième cas qui me concerne, puisque mon Foz est un modèle turbo, donc sans dual-range mais disposant d'un radiateur d'huile de boîte (et donc d'une pompe à huile pour l'alimenter).

J'ai donc acheté 4 bidon de 1L de Castrol Syntrax 75/140, et comme je n'ai pas pu constater de mes propres yeux la présence ou non de ce circuit de refroidissement d'huile bv sur mon Forester, par esprit de sécurité j'étais parti sur l'idée de verser 3,5L dans la BV et ensuite de faire le niveau à la jauge avant de compléter si nécessaire.

C'est donc ce que j'ai fait, j'ai versé 3 bidons complets, + ça du quatrième:

Si on compte les pertes dûes à l'huile qui reste au fond des bidons qu'on ne peut jamais vider complètement (la 75/140 c'est pas très fluide, surtout par ces températures hivernale rolleyes ), on peut en conclure que j'ai versé environ 3,3L d'huile dans ma boîte de vitesse. Sachant que le minimum tout modèle confondu est, selon le manuel d'atelier Subaru, 3,5L, dans le pire des cas (même si j'avais mal interprété et que mon Foz ne disposait pas de pompe à huile) j'avais encore de la marge, il m'aurait manqué 20CL après check à la jauge.

Seulement voilà, j'ai un problème... si j'en crois la jauge, avec juste ces 3,3L dedans j'ai maintenant bien trop d'huile dans ma bv, le niveau actuel se situe pas mal au dessus du "full" surprised !

Déjà j'hallucine un peu, et puis je réfléchis: Si ça tombe il faut remplir le circuit de refroidissement d'huile avant de faire l'appoint (comme pour une vidange moteur, il faut mettre le contact pour remplir le filtre à huile avant de pouvoir vraiment faire le niveau). J'ai donc démarré, fais deux trois aller-retour dans mon impasse et j'ai checké de nouveau: toujours pareil confused !

Je réfléchis donc encore un peu plus fort, et je me dis que si ça tombe il y une valve thermostatique qui régule le flux d'huile dans le circuit de refroidissement, et que si l'huile n'est pas à une certaine température le circuit ne se fait pas, ce qui expliquerait ce trop plein dans le sens où cet hypothétique radiateur d'huile ne se serait pas encore rempli (ça pourrait facilement expliquer un bon 50cl en trop je pense, ce qui doit plus ou moins correspondre à ce que j'ai sur la jauge). Du coup j'ai fini ce que j'avais à faire et j'ai été rouler une bonne demi heure, en n'hésitant pas à solliciter la transmission dès que le moteur est monté en température. Ensuite je suis rentré, j'ai laissé refroidir une demi heure et j'ai re-checké: toujours pareil green !

Je sèche là, quelqu'un aurait une idée de ce qu'il se passe avec ma BV? C'est grave si j'ai trop d'huile dans ma boîte de vitesse (surtout que je compte rajouter encore 20cl de Mecacyl d'ici quelques dizaines de km Confused ) question ?

J'ai fait pas mal de photos, il m'en manque certaines mais si j'arrive à comprendre pourquoi je galère avec mon niveau d'huile de boîte je les ferai plus tard, histoire de pouvoir publier un petit tuto vidange boîte et pont sur le forum (si ça vous intéresse et que cela n'a pas déjà été fait bien sûr Wink ).

Répondre en citant
Message Bruits de transmission? 
Toujours *** a lire les jauges sad Pour la quantité d'huile de pont, est-tu sur de l'avoir laissé se vider complètement ?


Tu a laissé la boite se vider combien de temps ?


______________
-Forester SF5 EJ202 Phase 1, de 1999 ESS/GPL, toit ouvrant, vert, 333 000km, réhausse +10cm, 29cm au point le plus bas du chassis Smile Train arrière élargis, barres stab supprimées, pont à glissement limité, pneus Mud, plaque de protection moteur acier
-Outback 2002 2,5L GPL toutes options 403 000km
-Forester SF5 Turbal EJ205 phase 1, de 1999 ESS, Gris, 415 000km
--------------------------------------------------------------
-SVX 1993 3,3L BVA 190 000km Blanche Full stock sauf ligne inox !
-Alcyone xt 1985 1,8L turbo 116cv BVA
-Leone Break 1986 1,8L turbo 116cv BVA
-Subaru impreza 1993 1,8L berline BVA pour le TT

Un certain nombre de forester et legacy pour la pièce Wink
Répondre en citant
Message Bruits de transmission? 
Ouaip, mais c'est vraiment caractéristique des japonaises j'ai l'impression, c'est pareil sur ma Mx5, la jauge est pas franchement précise, au début ça fait un peu bizarre quand tu fais tes niveaux...

Pas de problème avec le pont, et pour la bv ben je l'ai laissé se vider complètement, et ensuite j'ai levé un peu l'avant de la voiture avec un cric pour aider à virer les dernières gouttes. Quand ça s'est plus ou moins arrété de gouter, j'ai remis les roues au sol, j'ai regardé si ça goutait encore ou pas, et puis j'ai refermé. En gros ça a bien dû me prendre une demi heure de vider la boîte, donc je doute qu'il soit resté environ 1L dedans, ou alors ils se cachent bien rolleyes . Ou alors il y a bien un radiateur d'huile et il faut le purger ou faire quelque chose en particulier pour le vider mais ça m'étonnerait un peu quand même, d'autant qu'ils n'en parlent pas dans le manuel d'atelier sad ...

Une idée d'un contact à qui je pourrais poser la question (autre qu'une concession Subaru qui risque fort de m'envoyer bouler au téléphone...) sinon? Ou quelqu'un qui aurait eu le même genre de truc bizarre que moi?

Et sinon, il y a un risque particulier à avoir trop d'huile dans une boîte de vitesse d'après-vous question ?

Répondre en citant
Message Bruits de transmission? 
Dans une boite d'un modèle turbo (avec refroidisseur d'huile) ça doit être plus embêtant que sur une boite sans refroidisseur, après dans une boite, trop d'huile > pression + élevée > risque d'apparition de fuite sur divers joints

L'idéal est de mesurer la quantité d'huile vidangée, j'ai vidangé la boite du mien il y a peu, avant le niveau était bon (au 3/4 haut de la jauge env) j'ai vidangé > 4L pil poil dans le bac a vidange, j'ai remis 4L d'huile neuve, résultat, mon niveau est 1,5cm au-dessus de la jauge confused Enfin je me fait pas trop de soucis pour la boite, au pire, ça fuit pars les joints spy de cardans (mais gaf sur les boites à refroidisseur), sur un moteur ça peut-être plus embêtant Rolling Eyes


______________
-Forester SF5 EJ202 Phase 1, de 1999 ESS/GPL, toit ouvrant, vert, 333 000km, réhausse +10cm, 29cm au point le plus bas du chassis Smile Train arrière élargis, barres stab supprimées, pont à glissement limité, pneus Mud, plaque de protection moteur acier
-Outback 2002 2,5L GPL toutes options 403 000km
-Forester SF5 Turbal EJ205 phase 1, de 1999 ESS, Gris, 415 000km
--------------------------------------------------------------
-SVX 1993 3,3L BVA 190 000km Blanche Full stock sauf ligne inox !
-Alcyone xt 1985 1,8L turbo 116cv BVA
-Leone Break 1986 1,8L turbo 116cv BVA
-Subaru impreza 1993 1,8L berline BVA pour le TT

Un certain nombre de forester et legacy pour la pièce Wink
Répondre en citant
Message Bruits de transmission? 
Sur un moteur ça serait une autre histoire effectivement, surtout un moteur turbo, j'aurais déjà vidangé le surplus rolleyes .

C'est ce que je me suis dis, au pire ça fuit par les joints, mais ce que je ne voudrais pas c'est que la surpression déboîte mes joints spi...

Ah ben tu as eu le même problème que moi alors, il y a donc bien un truc bizarre (magique innocent ?) au niveau de la mesure donnée par les jauges d'huile de boîte des Forester, et visiblement c'est pas nouveau puisque le tiens est un SF il me semble non?

Mon niveau était au max avant de faire la vidange, mais le truc c'est que j'avais fait ma vidange moteur dans le même bac avant (bac spécial vidange 12L), du coup je ne peux pas mesurer la quantité que j'ai vidé de la BV...

Si ça tombe il m'en manque par rapport à la spec OEM, mais le niveau affiché par la jauge est déjà bien au dessus du full. Je suis perplexe là no . Je me demande s'il faut que j'en rajoute un peu pour suivre les instructions du contructeur, s'il faut que je vidange pour ne pas exploser mes joints, ou s'il faut que je laisse comme ça parce que si je vidange même 20cl ça me fera passer sous le mini et ma boîte va en prendre un coup... C'est vraiment très chia*t (et incompréhensible) comme truc pan .

ça fait longtemps que tu roules avec ton trop plein d'huile Subforest? Le niveau a changé depuis?

Répondre en citant
Message Bruits de transmission? 
J'ai bien un SF oui, Le niveau ne bouge plus, il est toujours au-dessus du max, mais rien de bizarre, c'est un atmo dont pas de refroidisseur d'huile, je ne me fait pas de soucis Wink

à mon avis, c'est a cause des conduits des jauges qui sont assez étroits, et l'huile doit avoir tendance à remonter par capillarité no Pour ça que les jauges sont difficiles à lire, et qu'elles donnent souvent un niveau trop haut...

Enfin ce n'est qu'une supposition


______________
-Forester SF5 EJ202 Phase 1, de 1999 ESS/GPL, toit ouvrant, vert, 333 000km, réhausse +10cm, 29cm au point le plus bas du chassis Smile Train arrière élargis, barres stab supprimées, pont à glissement limité, pneus Mud, plaque de protection moteur acier
-Outback 2002 2,5L GPL toutes options 403 000km
-Forester SF5 Turbal EJ205 phase 1, de 1999 ESS, Gris, 415 000km
--------------------------------------------------------------
-SVX 1993 3,3L BVA 190 000km Blanche Full stock sauf ligne inox !
-Alcyone xt 1985 1,8L turbo 116cv BVA
-Leone Break 1986 1,8L turbo 116cv BVA
-Subaru impreza 1993 1,8L berline BVA pour le TT

Un certain nombre de forester et legacy pour la pièce Wink
Message Bruits de transmission? 


Montrer les messages depuis:
Répondre au sujet Page 4 sur 5
Aller à la page: <  1, 2, 3, 4, 5  >
  


Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation