Subaru Passion Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Répondre au sujet Page 2 sur 4
Aller à la page: <  1, 2, 3, 4  >
Gpl fonctionne toujours mal...
Auteur Message
Répondre en citant
Message Gpl fonctionne toujours mal... 
Ok donc a chaud et trifouiller avec un petit tournevis dans le trou alors...
Je m'en charge demain

Message Publicité 
PublicitéSupprimer les publicités ?


Répondre en citant
Message Gpl fonctionne toujours mal... 
C'est une des possibilité de tes soucis, mais le principal est surement le distributeur Wink


______________
-Forester SF5 EJ202 Phase 1, de 1999 ESS/GPL, toit ouvrant, vert, 333 000km, réhausse +10cm, 29cm au point le plus bas du chassis Smile Train arrière élargis, barres stab supprimées, pont à glissement limité, pneus Mud, plaque de protection moteur acier
-Outback 2002 2,5L GPL toutes options 400 000km
-Forester SF5 Turbal EJ205 phase 1, de 1999 ESS, Gris, 413 000km
--------------------------------------------------------------
-SVX 1993 3,3L BVA 190 000km Blanche Full stock sauf ligne inox !
-Alcyone xt 1985 1,8L turbo 116cv BVA
-Leone Break 1986 1,8L turbo 116cv BVA
-Subaru impreza 1993 1,8L berline BVA pour le TT

Un certain nombre de forester et legacy pour la pièce Wink
Répondre en citant
Message Gpl fonctionne toujours mal... 
Si je démonte le distributeur j'ai peur de faire des bêtises

Répondre en citant
Message Gpl fonctionne toujours mal... 
Enlever le moteur PAP et le piston ya rien de bien compliqué, juste pas laisser sauter le ressort et le piston dessous, et bien remettre le joint torique et la rondelle métallique au remontage, et surtout qu'il n'y ai pas la moindre impureté ! tu verra tout de suite si le piston coulisse bien ou pas Wink


______________
-Forester SF5 EJ202 Phase 1, de 1999 ESS/GPL, toit ouvrant, vert, 333 000km, réhausse +10cm, 29cm au point le plus bas du chassis Smile Train arrière élargis, barres stab supprimées, pont à glissement limité, pneus Mud, plaque de protection moteur acier
-Outback 2002 2,5L GPL toutes options 400 000km
-Forester SF5 Turbal EJ205 phase 1, de 1999 ESS, Gris, 413 000km
--------------------------------------------------------------
-SVX 1993 3,3L BVA 190 000km Blanche Full stock sauf ligne inox !
-Alcyone xt 1985 1,8L turbo 116cv BVA
-Leone Break 1986 1,8L turbo 116cv BVA
-Subaru impreza 1993 1,8L berline BVA pour le TT

Un certain nombre de forester et legacy pour la pièce Wink
Répondre en citant
Message Gpl fonctionne toujours mal... 
Et la vérification des injecteurs dans tout ça???????? C'est, certainement quelque chose à prendre en compte!!!
Pour voir si il y a soucis, tu pinces, un à un, chaque durit d'alimentation en GPL donc, cylindre par cylindre. Tu verras ce qu'il se passera ou pas.
Normalement, à chaque fois que tu pinceras une durit, le moteur va se mettre à moins bien tourner. Si, à un moment, tu pinces une durit et que rien ne se passe, c'est qu'il y a soucis sur le cylindre concerné!
Ceci est d'autant plus à vérifier que le problème ne se présente pas à l'essence!


______________
Subaru Forester 2.0 XTO GPL et 2,5 XT, olé!!! Le kilométrage? Je n'en sais rien, il change tout le temps!

http://www.flickr.com/photos/artphoto84/

https://www.facebook.com/home.php#!/art.pho.16
Répondre en citant
Message Gpl fonctionne toujours mal... 
JAMES TIBERIUS a écrit:
Et la vérification des injecteurs dans tout ça???????? C'est, certainement quelque chose à prendre en compte!!!
Pour voir si il y a soucis, tu pinces, un à un, chaque durit d'alimentation en GPL donc, cylindre par cylindre. Tu verras ce qu'il se passera ou pas.
Normalement, à chaque fois que tu pinceras une durit, le moteur va se mettre à moins bien tourner. Si, à un moment, tu pinces une durit et que rien ne se passe, c'est qu'il y a soucis sur le cylindre concerné!
Ceci est d'autant plus à vérifier que le problème ne se présente pas à l'essence!


rien de comparable vous n'avez pas les mêmes installs, il est en necam EGi et toi en GSi (injectioon pilotée)


______________
Subaru Legacy 2.0 I 138 GPL necam GSi
Chevrolet Captiva 2.4 16V E85

anciens gpl:Chevrolet REZZO 2.0 16V CDX GPLi AG SGI3, Daewoo nexia GL, Daewoo nubira 1,6 SE, Daewoo nubira break 2,0 CDX les 3 en Necam EGi, Daewoo kalos 1,4 SX Necam GSi, Chevrolet lacetti 1,8 16V CDX AG SGi3, Daewoo Lanos 1.6 16V SX Necam EGI EOBD

et motard (FJR 1300 & CBR 900 RR)

Possesseur de logiciels de diag et mise au point pour Necam koltec, AG et BRC
Répondre en citant
Message Gpl fonctionne toujours mal... 
Je n'avais pas regardé l'année de son Forester Embarassed


______________
Subaru Forester 2.0 XTO GPL et 2,5 XT, olé!!! Le kilométrage? Je n'en sais rien, il change tout le temps!

http://www.flickr.com/photos/artphoto84/

https://www.facebook.com/home.php#!/art.pho.16
Répondre en citant
Message Gpl fonctionne toujours mal... 
Mais la c'est quand même bizarre, j'ai réglé un problème, et un autre arrive ! Je pense que le soucis vient d'une action de ma part, soufflé trop fort peut être...

Répondre en citant
Message Gpl fonctionne toujours mal... 
non plutôt un mauvais remontage


______________
Subaru Legacy 2.0 I 138 GPL necam GSi
Chevrolet Captiva 2.4 16V E85

anciens gpl:Chevrolet REZZO 2.0 16V CDX GPLi AG SGI3, Daewoo nexia GL, Daewoo nubira 1,6 SE, Daewoo nubira break 2,0 CDX les 3 en Necam EGi, Daewoo kalos 1,4 SX Necam GSi, Chevrolet lacetti 1,8 16V CDX AG SGi3, Daewoo Lanos 1.6 16V SX Necam EGI EOBD

et motard (FJR 1300 & CBR 900 RR)

Possesseur de logiciels de diag et mise au point pour Necam koltec, AG et BRC
Répondre en citant
Message Gpl fonctionne toujours mal... 
Bon alors, j'ai essayé de régler mes problèmes, alors pour vous expliquer mon problème, véhicule a l’arrêt, j'appuie sur le bouton pour passer en GPL, sa clignote pendant 10 secondes, paf le GPL passe et sa cale instantanément... comme si quelque chose n’était pas rebranché...
j'ai démonté le distributeur pour voir si le piston coulisse bien, j'ai nettoyé aussi les petites impuretés comme j'ai pus, pour moi sa coulisse correctement...
Maintenant je ne sais plus le remonter, sa craint ...
Bref j'ai remonté sans être sure, maintenant même en roulant plus rien ne marche, j'ai du merdé quelques part...

Répondre en citant
Message Gpl fonctionne toujours mal... 
Euh... courage no confused


______________
Subaru Forester 2.0 XTO GPL et 2,5 XT, olé!!! Le kilométrage? Je n'en sais rien, il change tout le temps!

http://www.flickr.com/photos/artphoto84/

https://www.facebook.com/home.php#!/art.pho.16
Répondre en citant
Message Gpl fonctionne toujours mal... 
narko74 a écrit:
Bon alors, j'ai essayé de régler mes problèmes, alors pour vous expliquer mon problème, véhicule a l’arrêt, j'appuie sur le bouton pour passer en GPL, sa clignote pendant 10 secondes, paf le GPL passe et sa cale instantanément... comme si quelque chose n’était pas rebranché...
j'ai démonté le distributeur pour voir si le piston coulisse bien, j'ai nettoyé aussi les petites impuretés comme j'ai pus, pour moi sa coulisse correctement...
Maintenant je ne sais plus le remonter, sa craint ...
Bref j'ai remonté sans être sure, maintenant même en roulant plus rien ne marche, j'ai du merdé quelques part...


si tu le souhaite je vais avoir de dispo un distributeur complet entièrement révise avec moteur pas a pas neuf.

si ca t’intéresse contacte moi en MP.

Philippe


______________
Subaru Legacy 2.0 I 138 GPL necam GSi
Chevrolet Captiva 2.4 16V E85

anciens gpl:Chevrolet REZZO 2.0 16V CDX GPLi AG SGI3, Daewoo nexia GL, Daewoo nubira 1,6 SE, Daewoo nubira break 2,0 CDX les 3 en Necam EGi, Daewoo kalos 1,4 SX Necam GSi, Chevrolet lacetti 1,8 16V CDX AG SGi3, Daewoo Lanos 1.6 16V SX Necam EGI EOBD

et motard (FJR 1300 & CBR 900 RR)

Possesseur de logiciels de diag et mise au point pour Necam koltec, AG et BRC
Répondre en citant
Message Gpl fonctionne toujours mal... 
Merci mais je suis sûre que c'est moi qui ai fait une conerie

Répondre en citant
Message Gpl fonctionne toujours mal... 
ok pas de souci mais si t'arrives pas a résoudre ton souci tu as cette solution de remplacer le tout par un ensemble déjà prêt et refait a neuf.

je peut pas te proposer mieux pour t'aider vu la distance qui nous sépare, sinon ca aurait été très rapide de te le refaire...


______________
Subaru Legacy 2.0 I 138 GPL necam GSi
Chevrolet Captiva 2.4 16V E85

anciens gpl:Chevrolet REZZO 2.0 16V CDX GPLi AG SGI3, Daewoo nexia GL, Daewoo nubira 1,6 SE, Daewoo nubira break 2,0 CDX les 3 en Necam EGi, Daewoo kalos 1,4 SX Necam GSi, Chevrolet lacetti 1,8 16V CDX AG SGi3, Daewoo Lanos 1.6 16V SX Necam EGI EOBD

et motard (FJR 1300 & CBR 900 RR)

Possesseur de logiciels de diag et mise au point pour Necam koltec, AG et BRC
Répondre en citant
Message Gpl fonctionne toujours mal... 
t'a de gaz qui sort sous pressions quand tu débranche la grosse durite qui va du vapo au distributeur?


______________
-Forester SF5 EJ202 Phase 1, de 1999 ESS/GPL, toit ouvrant, vert, 333 000km, réhausse +10cm, 29cm au point le plus bas du chassis Smile Train arrière élargis, barres stab supprimées, pont à glissement limité, pneus Mud, plaque de protection moteur acier
-Outback 2002 2,5L GPL toutes options 400 000km
-Forester SF5 Turbal EJ205 phase 1, de 1999 ESS, Gris, 413 000km
--------------------------------------------------------------
-SVX 1993 3,3L BVA 190 000km Blanche Full stock sauf ligne inox !
-Alcyone xt 1985 1,8L turbo 116cv BVA
-Leone Break 1986 1,8L turbo 116cv BVA
-Subaru impreza 1993 1,8L berline BVA pour le TT

Un certain nombre de forester et legacy pour la pièce Wink
Message Gpl fonctionne toujours mal... 


Montrer les messages depuis:
Répondre au sujet Page 2 sur 4
Aller à la page: <  1, 2, 3, 4  >
  


Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation