Subaru Passion Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Répondre au sujet Page 1 sur 1
Besoin d'aide!!!
Auteur Message
Répondre en citant
Message Besoin d'aide!!! 
Bonjour à tous, et très bonne année 2014!!!

Voilà j'ai besoin d'aide par rapport à un problème survenu hier soir en rentrant en voiture... Simone.

Pour les infos concernant le véhicule :
Ligne d'échappement inox Hayward & Scott posée il y a 3 semaines avec 1 seul catalyseur en sortie de collecteur et les deux sondes branchées dessus.
Petit problème de ralenti suite au montage de la ligne en Angleterre, le moteur avait besoin de se caler avec quelques kilomètres, rien de grave je pense puisque ça c'est calmé.
En revanche je pense que cela a accentué un autre soucis : ralenti 500 Trs à l’arrêt et sur un gros freinage ou au moment d'un besoin spécifique d'énergie il monte à 1000 Trs et redescend...juste après.

Bref depuis hier soir là c'est plus ******, le voyant jaune moteur à droite au tableau de bord s'est allumé et ne s'éteint plus, en revanche il ne clignote pas!
Je m’arrête et je lis mon manuel qui m'explique que pour les véhicules européens avec un "OBD" cela signifie que le système d'antipollution est à faire vérifier...
J'ai donc tout de suite pensé au fait que ma ligne ne possède pour l'instant qu'un seul catalyseur au lieu de 2 et que il doit être bien rodé depuis l’Angleterre (5000 kms parcouru depuis).
La semaine prochaine je reçoit de chez Hayward & Scott le tube central avec un 2ème catalyseur et un silencieux de plus pour être le plus semblable à l'origine car justement je voulais éviter d'avoir des problèmes avec le moteur et la marrée chaussée.

Bref qu'en pensez vous est ce grave à votre avis?
Que dois je faire, car passer dans un garage SUBARU qui m'attendent avec une calculatrice à la place du cerveau ça me gonfle...?


Merci de vos retour et bonne journée à tous!

Message Publicité 
PublicitéSupprimer les publicités ?


Répondre en citant
Message Besoin d'aide!!! 
C est étrange qu avec la ligne neuve tout d un coup sa descend comme sa. il ton bien remis les sonde? il ne les on pas abîmée quand il on remonter tout sa?
Controle que tes sonde soit bien en place et qu elle soit pas abîmée.


______________
Subaru Forester XT 2.5 210CV

Ds3 Racing 1.6 260CV 395NM Vone Racing (Vendue )

Lancia Delta HF Integral

Subaru WRX STI 11

Ducati Monster 1100 EVO
Répondre en citant
Message Besoin d'aide!!! 
Bonjour à tous
Merci pour ta réponse et tes indications, normalement je reçoit la nouvelle center pipe avec catalyseur et silencieux intermédiaire la semaine prochaine.
Du coup je vais remonter cette nouvelle ligne intermédiaire et vérifier les sondes en même temps.
Si je les démonte, ça se nettoie à la brosse métal?
Existe t il en vente des modèle de sondes de meilleures qualité si je dois les remplacer?
En sachant que normalement je dois en acheter 2...

Merci pour ton retour
oliv

P.S Si j'ai des à coups quand je passe les vitesses 2 vers 3 et un bruit de transmission étrange quand je fais une marche arrière genre un grognements, cela peut il être l'embrayage?
En sachant qu'il a 92000 km et que l'ancien propriétaire avait tracté un peu avec?

@+

Répondre en citant
Message Retour sur Check engine 
Bonjour à tous,

Bon alors j'ai reçu mon tube central modifié de chez Hayward & Scott, très belle pièce sur mesure : un tube avec silencieux et catalyseur....
Ça change vraiment tout dans les réactions de la conduite et dans les valeurs de couple, la voiture reprend plus bas dans les tours et monte plus difficilement dans les tours. Du coup je pense que je vais bien mieux préserver le moteur.
Bref la vitesse Max est mieux obtenue et je comprends beaucoup mieux pourquoi ils ont construit une version XT....
Pour le voyant "Check engine", on a branché la valise et on s'est rendu compte que c'était bien un problème de pollution due au simple catalyseur monté la première fois.

Voilà donc tout est rentré dans l'ordre sauf mon ralenti moteur et le claquement que j'ai dans la direction côté droit quand je tourne sur des pavés...

Bonne journée et suite au prochain épisode...

Répondre en citant
Message Besoin d'aide!!! 
claquement , ca sent les cardans non ?

Répondre en citant
Message Claquements 
Hello,
Oui moi aussi j'ai pensé à ça, mais une fois sur le pont et après vérifications ils ont l'air nickel.
J'ai aussi un vieux bruit de ressort de matelas à l'avant ou l'arrière quand je passe sur des dos d'Anne, même à vitesse lente....
?

Shocked

Répondre en citant
Message Besoin d'aide!!! 
T en mieux si sa fonctionne maintenant. Après pour tes bruits c est dur a dire comme sa.


______________
Subaru Forester XT 2.5 210CV

Ds3 Racing 1.6 260CV 395NM Vone Racing (Vendue )

Lancia Delta HF Integral

Subaru WRX STI 11

Ducati Monster 1100 EVO
Répondre en citant
Message Besoin d'aide!!! 
Tu sais Pez, cette voiture c'est assez étonnant...
Les premiers exemplaires que j'ai croisé sur les routes c'est quand j'habitais en Suisse en haute montagne.
Je suis resté 10 années dans le canton de Vaud et déjà j'aimais bien cette voiture!!!
Aujourd'hui que j'ai la mienne, je me rends compte à quel point elle est sympa et attachante :
Discrète, mais esthétiquement intéressante et de mon point de vue agréable à regarder
Rageuse quand tu lui demande mais sinon très cool à conduire (évidement c'est pas une Porsche turbo des année 85!)
Confortable et pratique
Et surtout une super tenue de route quoi qu'il arrive.
Alors oui je suis bien content qu'elle fonctionne correctement et je suis à son écoute pour ses autres soucis.
@+

Répondre en citant
Message Besoin d'aide!!! 
peut etre les "silents bloc" des trains roulants....


______________
Quand on sait pas...on touche pas...
Répondre en citant
Message Besoin d'aide!!! 
Je suis un peut commd toi. Vive les foz.


______________
Subaru Forester XT 2.5 210CV

Ds3 Racing 1.6 260CV 395NM Vone Racing (Vendue )

Lancia Delta HF Integral

Subaru WRX STI 11

Ducati Monster 1100 EVO
Répondre en citant
Message Besoin d'aide!!! 
olitrust a écrit:
Hello,
Oui moi aussi j'ai pensé à ça, mais une fois sur le pont et après vérifications ils ont l'air nickel.
J'ai aussi un vieux bruit de ressort de matelas à l'avant ou l'arrière quand je passe sur des dos d'Anne, même à vitesse lente....
?

Shocked


J'avait le même genre de bruit, un espèce de "pshittt"... amortisseurs neuf et problème réglé Cool Bons les amortos avaient plus de 200 000km


______________
-Forester SF5 phase 1 SWAP EJ25, de 1999 ESS/GPL, toit ouvrant, vert, 340 000km, réhausse +14cm, 31cm au point le plus bas du chassis Smile Trains élargis, gros pneus mud, jantes à déport, freinage arrière WRX, barres stab supprimées, pont à glissement limité, plaque de protection moteur etc etc
-Outback 2002 2,5L GPL toutes options 422 000km
-Forester SF5 Turbal EJ205 phase 1, de 1999 ESS, Gris, 430 000km
--------------------------------------------------------------
-SVX 1993 3,3L BVA 190 000km Blanche Full stock sauf ligne inox !
-Alcyone xt 1985 1,8L turbo 116cv BVA
-Leone Break 1986 1,8L turbo 116cv BVA
-Subaru impreza 1993 1,8L berline BVA +15cm pour le TT
Répondre en citant
Message Besoin d'aide!!! 
Hello Monsieur l'administrateur.. : )
Alors moi c'est pas un bruit de pshitt!!
C'est vraiment un bruit de ressort de vieux matelas, seulement sur les amortisseurs avant et juste à la descente des dos d'âne !
Ce que je trouve curieux c'est que ça ne le fait pas tous les jours....
D'ailleurs en parlant châssis, petite question : j'ai contacté steph design pour m'informer sur les silent blocs de barres stabilisatrices et autres biellettes... Ils se fournissent chez whiteline .
C'est vraiment bien de faire ce remplacement ?
Eux ils m'affirment que je vais sentir la différence '...

Répondre en citant
Message Besoin d'aide!!! 
tu as des soufflets de protections de tige d amortos Question

oui avec les whiteline tu vas voir la difference


______________


Dieu a créé les chats pour permettre aux hommes de caresser un tigre

11litres de gpl au 100:moins de 8€
Visiter le site web du posteur
Répondre en citant
Message Besoin d'aide!!! 
Hello,
Oui j'ai des soufflets d'amortos ...
Par contre apparemment chez whiteline les seuls éléments compatibles avec mon véhicule c'est des silent bloc de barres stabilisatrices avant et arrière et des link avant et arrière j'en suis pas sur!?
Les triangles et autres trains arrières ne sont pas installables....
La différence va jouer sur la tenue de route mais est ce que l'on garde le confort?

Merci du retour

Message Besoin d'aide!!! 


Montrer les messages depuis:
Répondre au sujet Page 1 sur 1
  


Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation