Subaru Passion Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Répondre au sujet Page 3 sur 4
Aller à la page: <  1, 2, 3, 4  >
Surchauffe moteur.
Auteur Message
Répondre en citant
Message Surchauffe moteur. 
Il est neuf


______________
forester noir sf5 phase 2 gpl de 2002..ej201
349000 kms
Message Publicité 
PublicitéSupprimer les publicités ?


Répondre en citant
Message Surchauffe moteur. 
Moi sa vient d être fait.


______________
Subaru Forester XT 2.5 210CV

Ds3 Racing 1.6 260CV 395NM Vone Racing (Vendue )

Lancia Delta HF Integral

Subaru WRX STI 11
Répondre en citant
Message Surchauffe moteur. 
je ne parle pas de remplacer le liquide de refroidissement,mais de nettoyer
le circuit avec un produit prevu pour ca avant de remettre du ldr neuf,
il se peut aussi que lors du remplacement de la distribution la pompe a eau
soit remplacee par une pompe moins performante si elle n est pas d origine


______________
Quand on sait pas...on touche pas...
Répondre en citant
Message Surchauffe moteur. 
A ok, alors sa non sa na pas été fait mais c est une bonne chose de le savoir pour la prochaine fois.


______________
Subaru Forester XT 2.5 210CV

Ds3 Racing 1.6 260CV 395NM Vone Racing (Vendue )

Lancia Delta HF Integral

Subaru WRX STI 11
Répondre en citant
Message Surchauffe moteur. 
sur forester sf5 de type s turbo , d'origine il y a deux type de pompe , les differences se trouve juste au niveau de l'helice, une de type ronde troué , une de type classique helice

de type ronde

http://www.racealtered-import.com/boutique/images/pompe a eau subaru.jpg

de type helice

http://thumbs.ebaystatic.com/d/l225/m/mEb6aFLBcSSNexEj2HyPeeQ.jpg

Répondre en citant
Message Surchauffe moteur. 
Tiens,MARTIN s y est mis aussi...un seul ventilo en fonctionnement,apres une recherche rapide
j ai un mauvais contact au niveau de la prise. des que ca aura refroidi je m y colle...


______________
Quand on sait pas...on touche pas...
Répondre en citant
Message Surchauffe moteur. 
J'ai jamais observé 2 vitesses sur le mien (sf5 ph1 atmo avec clim)


______________
-Forester SF5 EJ202 Phase 1, de 1999 ESS/GPL, toit ouvrant, vert, 333 000km, réhausse +10cm, 29cm au point le plus bas du chassis Smile Train arrière élargis, barres stab supprimées, pont à glissement limité, pneus Mud, plaque de protection moteur acier
-Outback 2002 2,5L GPL toutes options 400 000km
-Forester SF5 Turbal EJ205 phase 1, de 1999 ESS, Gris, 413 000km
--------------------------------------------------------------
-SVX 1993 3,3L BVA 190 000km Blanche Full stock sauf ligne inox !
-Alcyone xt 1985 1,8L turbo 116cv BVA
-Leone Break 1986 1,8L turbo 116cv BVA
-Subaru impreza 1993 1,8L berline BVA pour le TT

Un certain nombre de forester et legacy pour la pièce Wink
Répondre en citant
Message Surchauffe moteur. 
patleo a écrit:
Tiens,MARTIN s y est mis aussi...un seul ventilo en fonctionnement,apres une recherche rapide
j ai un mauvais contact au niveau de la prise. des que ca aura refroidi je m y colle...




je doit mi coller aussi mais j ai pas regarder si j avais un mauvais contacte sa peux être une piste


______________
Subaru Forester XT 2.5 210CV

Ds3 Racing 1.6 260CV 395NM Vone Racing (Vendue )

Lancia Delta HF Integral

Subaru WRX STI 11
Répondre en citant
Message Surchauffe moteur. 
subforest72 a écrit:
J'ai jamais observé 2 vitesses sur le mien (sf5 ph1 atmo avec clim)




vus que sur la DS3 il tourne sur plusieurs vitesse je me posai la question.


______________
Subaru Forester XT 2.5 210CV

Ds3 Racing 1.6 260CV 395NM Vone Racing (Vendue )

Lancia Delta HF Integral

Subaru WRX STI 11
Répondre en citant
Message Surchauffe moteur. 
Tout d'abord, merci à tous pour vos réponses et suggestions. Et tant que j'y suis, Bonne Année 2016 Very Happy

Je viens de commander la sonde de température de LDR. Pour ce faire, et comme plusieurs modèles existent, j'ai débranché celle présente sur mon fos pour choisir la bonne.
Du coup, je me pose d'autres questions ...
En effet, deux fils arrivent sur la prise de connexion, mais cette prise, ainsi que la sonde, possèdent 3 plots. J'imagine qu'il y a un 12 v (ou une masse) et deux retours, un vers chaque ventilateurs. J'ai bon ?
Dans ce cas, si je fais contact au niveau de cette prise, avec le contact au neiman, un des ventilos doit se mettre en route ?
Si c'est le cas, ça confirmerai que c'est bien la sonde la cause du problème ?

Qu'en pensez-vous ?

Merci d'avance.


______________
http://aucasoavousinteresserait.blogspot.fr/
Visiter le site web du posteur
Répondre en citant
Message Surchauffe moteur. 
bah pour confirmer que c'est la sonde pas besoin de 'temmerder a tester, vu que t'en as commandé une tu dis attend de lavoir installé et tu seras fixé..si le probleme persiste faudra partir sur une autre piste


______________
forester noir sf5 phase 2 gpl de 2002..ej201
349000 kms
Répondre en citant
Message Surchauffe moteur. 
Ben oui, mais la tester en place, ça veut dire laisser tourner le moteur pendant une heure, en surveillant en permanence la température ...
Bref, je préférerais un moyen plus rapide.


______________
http://aucasoavousinteresserait.blogspot.fr/
Visiter le site web du posteur
Répondre en citant
Message Surchauffe moteur. 
Avant d'installer la sonde, tu pourrais peut être la brancher et la chauffer doucement avec un briquet , ou un séchoir à cheveux (moins violent) et voir ce qui se passe.
ça peut être un moyen pour tester l'ancienne sonde aussi.

@+


______________
Forester 2.0D Sport Lineartronic
Répondre en citant
Message Surchauffe moteur. 
caspien a écrit:
Avant d'installer la sonde, tu pourrais peut être la brancher et la chauffer doucement avec un briquet , ou un séchoir à cheveux (moins violent) et voir ce qui se passe.
ça peut être un moyen pour tester l'ancienne sonde aussi.

@+

J'avais aussi pensé à ça :-)


______________
http://aucasoavousinteresserait.blogspot.fr/
Visiter le site web du posteur
Répondre en citant
Message Surchauffe moteur. 
Pas eu le temps de tester la sonde, j'en ai commandé une neuve sur O....o. Et évidement, ce n'est pas la bonne Mad
Pas le choix sur le site, un seul modèle qui semble universel.
Mais il ne comporte que deux pôles de branchement alors que sur mon Fos, il y en a 3, même si seulement deux fils arrivent au connecteur.
J'ai cherché un peu partout sur Internet, j'ai pas trouvé Sad
Je suis bon pour aller à Toulouse chez le concessionnaire ...
A moins que vous ayez une idée ???

Merci d'avance.


______________
http://aucasoavousinteresserait.blogspot.fr/
Visiter le site web du posteur
Message Surchauffe moteur. 


Montrer les messages depuis:
Répondre au sujet Page 3 sur 4
Aller à la page: <  1, 2, 3, 4  >
  


Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation