Subaru Passion Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Répondre au sujet Page 1 sur 2
Aller à la page: 1, 2  >
Trou a l'acceleration
Auteur Message
Répondre en citant
Message Trou a l'acceleration 
coucou Smile

Depuis quelque temps, ma titine fait des siennes Sad

A froid, et à priori uniquement dans ces cas là, j'ai un trou a l'acceleration mais uniquement à bas regime ... du coup comme je roule toujours tranquil les premiers kilometres, ça se ressent pas pas mal lors des changements de rapport (lorsque je retombe vers 2000rpm en gros).

a noter voilà les pieces tres recentes qui ne peuvent normalement pas etre mises en cause :

- debitmetre
- lambda AFR
- filtre essence
- sonde temperature eau
- bougies
- filtre a air

auriez vous des suggestions ? Embarassed

Merci par avance Smile


______________
biobiobio ! c'est bio, voilà !
Remap 280cv @RS Racing
Message Publicité 
PublicitéSupprimer les publicités ?


Répondre en citant
Message Trou a l'acceleration 
état des câbles d'allumage ? sont d'origine ?


______________
-Forester SF5 EJ202 Phase 1, de 1999 ESS/GPL, toit ouvrant, vert, 333 000km, réhausse +10cm, 29cm au point le plus bas du chassis Smile Train arrière élargis, barres stab supprimées, pont à glissement limité, pneus Mud, plaque de protection moteur acier
-Outback 2002 2,5L GPL toutes options 400 000km
-Forester SF5 Turbal EJ205 phase 1, de 1999 ESS, Gris, 413 000km
--------------------------------------------------------------
-SVX 1993 3,3L BVA 190 000km Blanche Full stock sauf ligne inox !
-Alcyone xt 1985 1,8L turbo 116cv BVA
-Leone Break 1986 1,8L turbo 116cv BVA
-Subaru impreza 1993 1,8L berline BVA pour le TT

Un certain nombre de forester et legacy pour la pièce Wink
Répondre en citant
Message Trou a l'acceleration 
Oui d'origine, ce sont des bobines integrées dans le faisceau des bougies si j'ai bien compris.

Est-ce qu'il y a un moyen de les controler ?


______________
biobiobio ! c'est bio, voilà !
Remap 280cv @RS Racing
Répondre en citant
Message Trou a l'acceleration 
salut !

apparement tu est remap c'est ca ? Tu tourne au bio , as tu mis des bougies plus froide ?

as tu nettoyer ton soleno pour tester ?

Sur certaines sub , quelque probleme de rates, perte de couple suite au capteur de point mort sur la boite qui est
deffectueux , a voir ...

Répondre en citant
Message Trou a l'acceleration 
Oui je suis en remap simple pour le moment au bio avec bougies froides neuves et walbro ... le truc de base quoi.

Soleno ? je crois savoir ou ça se trouve se truc ... comment faut-il proceder pour le nettoyer ?

Capteur PMH je me posais la question car j'ai toujours eu un petit soucis de ralenti à froid : le moteur monte a 2000rpm lors de l'engaement d'une vitesse et redescent au bout de quelques seconde si je passe au point mort.

Mais ce probleme de trou est aussi present si je ne passe pas de rapport donc ... Question

Merci de tes reponses dans tous les cas Smile


______________
biobiobio ! c'est bio, voilà !
Remap 280cv @RS Racing
Répondre en citant
Message Trou a l'acceleration 
le capteur de PMH sur la boite???tu es sure?


______________
Quand on sait pas...on touche pas...
Répondre en citant
Message Trou a l'acceleration 
Je ne suis sur de rien du tout etant une quiche en mecanique Embarassed

Bon, j'ai demonté le soleno et suivi le protocole de nettoyage avec les cosses vertes sous la tableau de bord reliées entre elles, j'jai mis le contacte et j'ai pulverisé du nettoyant frein dans le soleno. Ben j'ai pas vraiment l'impression que le produit passe d'un coté à l'autre Question

J'entends un petit "ploc" toutes les 3 s donc il n'est pas mort mais fonctionne-t-il bien, ça je n'en sais rien whistle


______________
biobiobio ! c'est bio, voilà !
Remap 280cv @RS Racing
Répondre en citant
Message Trou a l'acceleration 
je parler du capteur de point mort sur la boite , pas du pmh sur le bloc ...

tu as pas de fuite sur tes injecteurs ?

sinon le mieux serait que tu trouve un membre sur le forum pres de chez toi avec la meme caisse est tester certaines pieces pour trouver au mieux

Répondre en citant
Message Trou a l'acceleration 
Ok je croyais que c'etait la meme chose et qu'il n'y avait qu'un seul capteur Exclamation

Les injos pourquoi pas, mais je ne sais pas comment y acceder ni comment les controler Sad


______________
biobiobio ! c'est bio, voilà !
Remap 280cv @RS Racing
Répondre en citant
Message Trou a l'acceleration 
Salut à tous,

possesseur d'un Forester 2003 (le plus beau ;-) GPL, j'ai récemment changé le faisceau de bougies par un Magnecor (150 € ...pub gratuite)

Le gain est VRAIMENT sensible, surtout en GPL.
Avant, j'avais un faisceau entrée de gamme Blueprint. Au bout de même pas 10.000 kms il a commencé à montrer des signes de faiblesse...

Il reste quelques trous à l'accélération, à froid surtout. Disons qu'il faut accélérer franchement, alors qu'à chaud, ça repart sans cogner dès 1000 trs/min.

J'ai un filtre à air KN, je me demande si ça ne vient pas de lui...

Répondre en citant
Message Trou a l'acceleration 
Il est huilé ton filtre?


______________
Subaru Forester XT 2.5 210CV

Ds3 Racing 1.6 260CV 395NM Vone Racing (Vendue )

Lancia Delta HF Integral

Subaru WRX STI 11
Répondre en citant
Message Trou a l'acceleration 
non.... Confused
C'est mieux ?? Shocked

Répondre en citant
Message Trou a l'acceleration 
Non non surtout pas. Ton débitmètre va pas aimer.  C est étrange il faudrait essayer de nettoyé ton débitmètre pour vour si il ya changement. 


______________
Subaru Forester XT 2.5 210CV

Ds3 Racing 1.6 260CV 395NM Vone Racing (Vendue )

Lancia Delta HF Integral

Subaru WRX STI 11
Répondre en citant
Message Trou a l'acceleration 
Rebonjour, désolé pour le délai....

le débimètre sur un SG de 2003, il est ou ? (je suis pas mécano... ;-)
C'est le truc noir tenu par 2 vis torx entre le boitier de filtre à air et le moteur ?

Répondre en citant
Message Trou a l'acceleration 
Precisement c'est bien ça.

Si tu dois le changer, achete le chez sub, j'ai oui dire qu'il y aurait un certain nombre de contrefaçons ...

D'ailleurs j'ai remplacé le mien par un soit disant compatible, ok la voiture marchait bien, mais lorsque je suis passé au bio mon mappeur m'a suggeré de vite virer cette ***** (les AFR n'etaient pas bon). Du coup on en a mit un provenant de la concession Sub, et là aucun problème.


______________
biobiobio ! c'est bio, voilà !
Remap 280cv @RS Racing
Message Trou a l'acceleration 


Montrer les messages depuis:
Répondre au sujet Page 1 sur 2
Aller à la page: 1, 2  >
  


Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation