Subaru Passion Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Répondre au sujet Page 1 sur 1
Amortisseurs arrière qui "tapent"...?
Auteur Message
Répondre en citant
Message Amortisseurs arrière qui "tapent"...? 
Bonjour,

reçu mon XV cette semaine et après une courte prise en main (80 kms pour le moment), je trouve que les amortisseurs arrières "tapent" pas mal sur les petits trous et autres nids de poules, voir malformation de la route (par contre, pas vraiment sur les dos d'ânes !), je voulais savoir si vous aviez remarquer cela vous aussi ou si c'était un "défaut" de ce véhicule ?

C'est à mes yeux assez surprenant sur un véhicule neuf de ce prix, mais bon, peut etre suis-je trop ...

merci de toutes vos observations/réponses par avance .

Message Publicité 
PublicitéSupprimer les publicités ?


Répondre en citant
Message Amortisseurs arrière qui "tapent"...? 
regarde si tu na pas des cale au niveau de tes amortisseurs. je sais que chez Citroën il en mette pour le transport des véhicules neuf.


______________
Subaru Forester XT 2.5 210CV

Ds3 Racing 1.6 260CV 395NM Vone Racing (Vendue )

Lancia Delta HF Integral

Subaru WRX STI 11
Répondre en citant
Message Amortisseurs arrière qui "tapent"...? 
Salut Pez,
je suis étonné de ce que tu me dis mais c'est loin d'être idiot, au vu de la rapidité de la mise en service de mon véhicule (je ne reviendrai pas là dessus), tout est possible .
Des que je peux je vais regarder çà .

Maintenant , ce seriat vraiment bizarre que ce soit seulement sur l'arrière et que sur l'avant ils les aient virés...

en tous cas merci pour l'idée !

Message Amortisseurs arrière qui "tapent"...? 


Montrer les messages depuis:
Répondre au sujet Page 1 sur 1
  


Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation