Subaru Passion Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Répondre au sujet Page 1 sur 1
Ratatouille, cruise qui flash et feux plein d'eau...
Auteur Message
Répondre en citant
Message Ratatouille, cruise qui flash et feux plein d'eau... 
Salut à tous,

Jusqu'à présent j'était bien content de mon Forester, mais j'ai 3 "petits" soucis qui s'accumulent que je n'arrive pas à régler. Je vais aller chez Subaru pour voir, mais j'ai bien peur de me faire aligner Crying or Very sad Si vous avez quelques avis / conseils je suis preneur Neutral

1- Depuis peu, ça ratatouille entre 2000 et 3500 tours quand j'accélère, quel que soit le rapport. Au-delà pas de soucis. J'ai lu quelques fils sur le sujet et ca parle bougies, mais elles viennent d'être remplacées ! J'ai essayé de vérifier les fils, je n'ai rien vu de flagrant mais je ne sais pas trop ou regarder en fait (c'est plein de fils la bas dedans Laughing )

2- Depuis un peu plus longtemps, le voyant "cruise" clignotte après démarrage (et la régulation est desactivée), mais ce n'est pas systématique. Ca arrive disons 2 fois sur 3. J'essaye de couper - redemarrer mais ca ne fait rien de plus...

J'ai un dongle ODBII & Torque pour lire les codes : à l'arrêt il n'y a rien, moteur en marche avec cruise qui clignotte j'ai un code "P0030 HO2S Heater Control Circuit (bank 1 Sensor 1)", je ne sais pas si il y est aussi quand cruise ne clignotte pas. Du coup j'ai essayé de regarder les 2 capteurs O2 : je pense les avoir trouvé, mais dur d'accéder aux connections pour les vérifier !

Le point 2 peut être lié au problème de capteur O2 ? Et j'imagine que la réponse de Subaru sera "faut changer le capteur, ca fera 500€, merci" ? Pas moyen d'y échapper ?
Et est-ce que le point 1 peut être lié à ca aussi ?

J'ai aussi l'impression qu'elle consomme plus : ca peut venir d'un de ces soucis ?

Je comptais dessus pour partir à Noël, pas un gros trajet mais 2*200km en montagne quand même, et là je doute du coup Sad

Enfin, rien à voir mais :
3- Le bloc optique avant gauche se remplis d'eau. Il y avais un peu de condensation depuis que je l'ai acheté, mais là il se remplis carrément... J'ai essayé de le sortir, puis de l'ouvrir sur place, mais ca m'a l'air coton Crying or Very sad J'arrive à declipser en haut, ca s'écarte un peu et je vois qu'il y a un "joint" (sans doute la cause de la fuite), mais impossible de déclipser totalement (enfin j'ai pas osé bourriner quoi Very Happy )

Donc avant de faire une bétise, je fais appel à votre science :
On peut l'ouvrir "sur place" ou il faut sortir le bloc avant ? Et pour sortir le bloc il faut tomber le pare-choc ?
Et percer un trou pour que l'eau se vide c'est une vraie fausse bonne idée ?

Bon, une fois tout ca réglé je serai plus tranquille, et j'espère pas trop allégé du compte en banque Very Happy

Message Publicité 
PublicitéSupprimer les publicités ?


Répondre en citant
Message Ratatouille, cruise qui flash et feux plein d'eau... 
J'ai exactement le même soucis, tu as réglé le tiens en changeant les sondes ?


______________
*FORESTER 158CHX 2005 ESS/E85 155000 KMS*
*RX8 TURBO 270CHX 2004 121000 KMS*
Répondre en citant
Message Ratatouille, cruise qui flash et feux plein d'eau... 
Oui, le changement de la sonde lambda m'a couté un bras, mais ça a résolu 1 & 2 Okay
Et je pense qu'il consomme moins (mais j'ai du mal à mesurer car ma femme s'en sert pas mal et elle oublie toujours de noter les pleins et les km Rolling Eyes )

Sub Grenoble a été sympa ils m'ont trouvé un bloc optique gauche d'occaze et me l'on installé gracieusement en même temps que la sonde, donc au final c'est correct Wink

Répondre en citant
Message Ratatouille, cruise qui flash et feux plein d'eau... 
Tu n'as changé que la première ou les deux ?


______________
*FORESTER 158CHX 2005 ESS/E85 155000 KMS*
*RX8 TURBO 270CHX 2004 121000 KMS*
Répondre en citant
Message Ratatouille, cruise qui flash et feux plein d'eau... 
la deuxième ne sert qu'a vérifier le bon fonctionnement du cata.


______________
Subaru Legacy 2.0 I 138 GPL necam GSi
Chevrolet Captiva 2.4 16V E85

anciens gpl:Chevrolet REZZO 2.0 16V CDX GPLi AG SGI3, Daewoo nexia GL, Daewoo nubira 1,6 SE, Daewoo nubira break 2,0 CDX les 3 en Necam EGi, Daewoo kalos 1,4 SX Necam GSi, Chevrolet lacetti 1,8 16V CDX AG SGi3, Daewoo Lanos 1.6 16V SX Necam EGI EOBD

et motard (FJR 1300 & CBR 900 RR)

Possesseur de logiciels de diag et mise au point pour Necam koltec, AG et BRC
Répondre en citant
Message Ratatouille, cruise qui flash et feux plein d'eau... 
J'ai commandé la première, n'ayant pas de code défaut moteur je pense que seule l'AFR déconne sur le mien.


______________
*FORESTER 158CHX 2005 ESS/E85 155000 KMS*
*RX8 TURBO 270CHX 2004 121000 KMS*
Répondre en citant
Message Ratatouille, cruise qui flash et feux plein d'eau... 
a mon avis une sonde fatiguée donc peu réactive, mais pas assez pour dépasser les butées basse et haute des temps d'injections pour déclencher un voyant moteur, mais assez pour faire ***** la conduite.


______________
Subaru Legacy 2.0 I 138 GPL necam GSi
Chevrolet Captiva 2.4 16V E85

anciens gpl:Chevrolet REZZO 2.0 16V CDX GPLi AG SGI3, Daewoo nexia GL, Daewoo nubira 1,6 SE, Daewoo nubira break 2,0 CDX les 3 en Necam EGi, Daewoo kalos 1,4 SX Necam GSi, Chevrolet lacetti 1,8 16V CDX AG SGi3, Daewoo Lanos 1.6 16V SX Necam EGI EOBD

et motard (FJR 1300 & CBR 900 RR)

Possesseur de logiciels de diag et mise au point pour Necam koltec, AG et BRC
Répondre en citant
Message Ratatouille, cruise qui flash et feux plein d'eau... 
oui la première, celle qui a un circuit de chauffage (et c'est ce dernier qui ***** en fait)

Répondre en citant
Message Ratatouille, cruise qui flash et feux plein d'eau... 
les deux sont chauffées.


______________
Subaru Legacy 2.0 I 138 GPL necam GSi
Chevrolet Captiva 2.4 16V E85

anciens gpl:Chevrolet REZZO 2.0 16V CDX GPLi AG SGI3, Daewoo nexia GL, Daewoo nubira 1,6 SE, Daewoo nubira break 2,0 CDX les 3 en Necam EGi, Daewoo kalos 1,4 SX Necam GSi, Chevrolet lacetti 1,8 16V CDX AG SGi3, Daewoo Lanos 1.6 16V SX Necam EGI EOBD

et motard (FJR 1300 & CBR 900 RR)

Possesseur de logiciels de diag et mise au point pour Necam koltec, AG et BRC
Répondre en citant
Message Ratatouille, cruise qui flash et feux plein d'eau... 
Donc je confirme c'est bien la 1ere sonde qui créée ce problème d'à-coups et qui fait brouter le moteur à bas régime sur le 2.0 158 / 160 Okay


______________
*FORESTER 158CHX 2005 ESS/E85 155000 KMS*
*RX8 TURBO 270CHX 2004 121000 KMS*
Répondre en citant
Message Ratatouille, cruise qui flash et feux plein d'eau... 
thumb


______________
Subaru Legacy 2.0 I 138 GPL necam GSi
Chevrolet Captiva 2.4 16V E85

anciens gpl:Chevrolet REZZO 2.0 16V CDX GPLi AG SGI3, Daewoo nexia GL, Daewoo nubira 1,6 SE, Daewoo nubira break 2,0 CDX les 3 en Necam EGi, Daewoo kalos 1,4 SX Necam GSi, Chevrolet lacetti 1,8 16V CDX AG SGi3, Daewoo Lanos 1.6 16V SX Necam EGI EOBD

et motard (FJR 1300 & CBR 900 RR)

Possesseur de logiciels de diag et mise au point pour Necam koltec, AG et BRC
Message Ratatouille, cruise qui flash et feux plein d'eau... 


Montrer les messages depuis:
Répondre au sujet Page 1 sur 1
  


Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation