Subaru Passion Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Répondre au sujet Page 10 sur 10
Aller à la page: <  1, 2, 3, 4, 5, 6, 7, 8, 9, 10
Legacy SW 3.0R - première inquiétude
Auteur Message
Répondre en citant
Message Legacy SW 3.0R - première inquiétude 
Durites assez récentes, changées en préventif vers 195.000 km je crois me souvenir.
La distribution, j'hésite...
Si je la fais et que c'était bien un joint de culasse, c'est ballot...
On verra son état au pire, c'est pas le plus cher...

Message Publicité 
PublicitéSupprimer les publicités ?


Répondre en citant
Message Legacy SW 3.0R - première inquiétude 
Bon ben je reviens faire le point...
J'ai hésité, est-ce que ça vaut le coup ou pas...
Joints de culasse ne laisse tomber, trop lourd...
J'allais enfin me décider à changer la pompe à eau (mon mécano trouve bizarre que le problème ne s'aggrave pas depuis... juillet, en effet, perte d'un quart de litre de LDR tous les 1000km environ) quand la semaine dernière, en m'arrêtant devant mon garage, j'ai entendu un gros gargouillis venant du... tableau de bord !
Et depuis, retour complet à la normale ! Plus de perte !
Comprend plus rien !
J'ai fait plus de 500 bornes depuis, plus rien ne bouge.
Le vase d'expansion ne se remplit plus, il reste au niveau, et le liquide ne baisse plus dans le radiateur !

Répondre en citant
Message Legacy SW 3.0R - première inquiétude 
Salut

de mon côté plus rien depuis la purge de LDR
Je soupçonne nos déplaçoirs d'être particulièrement sensibles de la purge et du dégazage de circuit...


______________
Rock'n'Sub
Répondre en citant
Message Legacy SW 3.0R - première inquiétude 
Je croise les doigts pour que cela soit juste ça !

Répondre en citant
Message Legacy SW 3.0R - première inquiétude 
Bon ben ça le refait, systématiquement...
Mais pas toujours de la même façon, sans raison, plus ou moins...
Par exemple je suis allé en Espagne, 500km sans que ça le fasse beaucoup (10cm au dessus du max dans le vase d'expansion) alors que cela peut aller jusqu'à deborder quand je vais au boulot (50km...)
Ça me gave ....

Message Legacy SW 3.0R - première inquiétude 


Montrer les messages depuis:
Répondre au sujet Page 10 sur 10
Aller à la page: <  1, 2, 3, 4, 5, 6, 7, 8, 9, 10
  


Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation