Subaru Passion Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Répondre au sujet Page 1 sur 2
Aller à la page: 1, 2  >
Démarrage beaucoup moins court
Auteur Message
Répondre en citant
Message Démarrage beaucoup moins court 
Bonjour à tous.

J'ai un petit soucis sur mon Outback 3.0H6 de 2001 depuis que j'ai consommé mon essence jusqu'a la fin de mon réservoir. Je ne suis pas tombé en panne mais les démarrages qui ont suivi ont tous été plus long et même à faire en deux fois depuis, et ça dure encore. J'avais pensé que ce puisse être quelques saletés qui empêcheraient le débit et que ça aurait pu revenir à la normale. Mais non.

Alors ce qui m'étonne, c'est que une fois le démarrage fait, la voiture fonctionne semble-t-il correctement.
Je veux bien changer ma pompe à carburant s'il le faut, à condition que celle-ci ne fonctionne qu'au démarrage. Enfin, c'est la question que je me pose, la pompe à essence ne sert-elle qu'au démarrage ou tout le temps une fois le moteur en route ???

Je pensais que cette pompe servait en continue une fois démarré, et comme le moteur tourne normalement, ce ne serait donc pas elle qui serait défectueuse. Mais alors, c'est qu'il y en a peut-être une autre pour amorcer le circuit au démarrage. Au passage, j'entends bien la pompe à la mise au contact mais avec un bruit peu conventionnel. Sinon, comment expliquer que la pompe fonctionne moteur en route mais pas au démarrage seulement ??

Merci pour votre aide.

A plus.
Chuuss


______________
Nissan Terrano 2 de 97, 2.7l tdi, pour les petit trajet (depuis peu...), cherche une bonne routière en transmission intégrale pour moi et mes deux filles (route longue distance...)
Message Publicité 
PublicitéSupprimer les publicités ?


Répondre en citant
Message Démarrage beaucoup moins court 
Bonjour tout le monde.

Je voie que ma question n'interpelle personne. Ce n'est pas grave, mais juste au cas où, si je n'ai pas été clair dans la question, faites moi signe pour que je la reformule.
Sinon, tant pis, je me débrouillerai.
A plus .
Chuuss


______________
Nissan Terrano 2 de 97, 2.7l tdi, pour les petit trajet (depuis peu...), cherche une bonne routière en transmission intégrale pour moi et mes deux filles (route longue distance...)
Répondre en citant
Message Démarrage beaucoup moins court 
salut.

As tu pensé a changer les filtres a essence :

Il y en a deux dans le réservoir, un petit papier situé coté gauche via une petite trappe et celui qui est intégré dans la pompe a essence elle-même (appelé tamis).

Ils doivent etre changés tous les 60.000 kms quoiqu'en dise subaru. Ca évite de changer une pompe qui si elle était faible n'aurait pas ce comportement.

C'est du taf a faire mais ...

Si tu as besoin des références fais signe je te les trouverai


______________
Street racing is not a Crime

Ex 72' Mini Cooper S
Ex 94' 405 T16
Ex 01' New Beetle 1.8T S3
Répondre en citant
Message Démarrage beaucoup moins court 
Bonjour à tous.
Bonjour Godefroy et merci pour ta réponse. Pardon d'avoir tardé à répondre mais ce n'est pas par egligence mais par souci d'informatique.
J'avais déjà changer un des filtres dont tu parles; celui qui est à côté de la pompe à carburant. C'est une sorte de rouleau de matière poreuse pas facile à changer à cause de sa capsule protectrice qui est dure à verrouiller. Par contre, je ne savais pas qu'il y avait un filtre sous l'autre trappe, à gauche.
Je vais donc y jeter un oeil et la changer si possible.
Merci pour tes indications. Bonne route à toi et à bientôt.
Je vous tiens au courant.
À plus.
Chuusss.


______________
Nissan Terrano 2 de 97, 2.7l tdi, pour les petit trajet (depuis peu...), cherche une bonne routière en transmission intégrale pour moi et mes deux filles (route longue distance...)
Répondre en citant
Message Démarrage beaucoup moins court 
Changer les filtres, oui, mais de là à avoir une saletée ? C'est vrai que ca semble avoir un rapport, mais au pire un filtre "sale" laisse passer moins d'essence, mais pas d'impureté, non ?
Dans ton cas, s'il a bien été changé, ce ne doit pas être le problème.

Il n'y a peut être pas de rapport, et c'est peut être une batterie faiblarde avec le froid qui arrive.


______________
Break Legacy 3.0R
Break de chasse 940 B230FK
VW Sedan 66'
VW T1 60'
Répondre en citant
Message Démarrage beaucoup moins court 
Salut à tous.

Merci KDF pour ton aide. Je crois que je suis parti pour démonter la platine support du filtre et de la pompe ? ne serait-ce que pour voir. Pour la batterie, je n'y croie pas trop; d'abord parce que je mesure en permanence la tension en roulant et avant démarrage et puis, en plus, ma voiture dore dans le garage. Mais ceci dit, je vais quand même surveiller.

Merci et à bientôt.

Chuuss.


______________
Nissan Terrano 2 de 97, 2.7l tdi, pour les petit trajet (depuis peu...), cherche une bonne routière en transmission intégrale pour moi et mes deux filles (route longue distance...)
Répondre en citant
Message Démarrage beaucoup moins court 
Salut à tous.

Me revoilà avec mon soucis de démarrage beaucoup trop long.
J'ai enfin pu trouver le temps de remettre la main dans le réservoir et déposer la platine support de la pompe et du filtre carburant. Jusque là, j'ai pu durer avec mon soucis du moment que je démarrais, mais s'il fallait quelques tours de démarreur et je roulais avec une consommation indécente. Cette semaine, j'ai donc redéposé la platine support, (re) changé le filtre carburant, mais avec un modèle bon marché car je n'en n'ai pas trouvé d'autre. Par contre je n'ai pas trouvé la référence du filtre qui se trouve sous l'autre trappe du réservoir, du coup, je n'ai pas pu le changer.Si Godefroy avait la gentillesse de me la faire connaitre, ça pourrait me sauver la vie. Okay
Et puis, plus de démarrage; le démarreur tourne, tourne et tourne mais pas de démarrage. J'ai redémonté trois fois la platine pour revenir sur mes manips en pensant avoir négligé quelque chose, j'en ai profité pour passer un coup de soufflette dans tous les conduits de la platine et des durites carburant sur le véhicule. Rien d'obstrué à priori.
Mais à force, je reviens sur le besoin de la batterie, qui me fait bien tourner le démarreur, mais le calculateur et l'allumage auraient-ils un seuil de tension pour autoriser l'allumage, par exemple, parce que je suis quand même descendu à 10 V à mon affichage (qui n'est peut-être pas calibré, et je n'ai pas pensé à contrôler au voltemètre atelier...). Dites moi, y'a un seuil ou non ?? En tout cas, pour l'instant, je recharge la batterie jusqu'a demain matin et je referai un essais, pour voir.
Et puis après, j'ai pensé au autres ensembles qui font la carburation et le réglage du mélange. Pensez vous qu'il y aurait un des capteur qui se trouve à l'entrée de l'admission moteur, après la boite à air, qui pourrait être à changer? Je n'y crois pas trop car ça marchait encore avant la dépose de la platine, mais bon, vous saurez mieux que moi.
Voilà, merci pour votre aide qui viendra assez vite j'espère car pour l'instant, je n'ai pas de voiture.

A bientôt.
Chuuss


______________
Nissan Terrano 2 de 97, 2.7l tdi, pour les petit trajet (depuis peu...), cherche une bonne routière en transmission intégrale pour moi et mes deux filles (route longue distance...)
Répondre en citant
Message Démarrage beaucoup moins court 
Re bonjour tout le monde.

Je reviens sur le sujet, en particulier sur l'idée d'un filtre dans l'autre compartiment réservoir à démonter. Je suis assez surpris en consultant mes sources, comme ici
http://opposedforces.com/parts/legacy/en_b12/type_21/intake_and_supply_syst…
...de voir qu'il n'y est pas désigné de filtre dans cette partie. C'est pourquoi je serais encore plus intéressé par l'indication de Godefroy sur ce sujet et en particulier sur la référence de ce filtre, s'il s'agit bien de ça. Merci d'avance.
Sinon, ben je ne sais toujours pas ou chercher, maintenant que j'ai laissé charger ma batterie toute la nuit, que la tension était de 13v78 après la charge mais que ça n'a pas suffit à faire démarrer la voiture.
Je persiste donc à orienter mes recherches sur les ensembles circuit carburant.
Je suis disposé à prendre vos indications pour m'orienter.
Par défaut, j'ai commandé une platine complète d'occase qui me permettra de faire une autre tentative.
Si quelqu'un avait une idée des utilité des deux tuyaux qui arrivent sur la deuxième platine dans le réservoir (celle sans pompe), ça m'interesserait.

Merci à tous d'avance.

Chuuss


______________
Nissan Terrano 2 de 97, 2.7l tdi, pour les petit trajet (depuis peu...), cherche une bonne routière en transmission intégrale pour moi et mes deux filles (route longue distance...)
Répondre en citant
Message Démarrage beaucoup moins court 
C'est encore moi...!

Je viens de percuter un truc que j'ai oublié de préciser car sans intérêt jusque là. Je viens de penser qu'il y aurait une possible explication sur le non démarrage qui pourrait venir de ma manip. Il se trouve que pour travailler aux abords du carburant, par soucis de sécurité, il faut proscrire tout risque d'étincelle et donc de contact électrique pendant l'ouverture du réservoir. Pour ce et pensant bien faire, j'ai débranché la batterie pour être sûr. Seulement, je me suis rappelé avoir lu, je ne sais plus où, que dans des manip similaire, il fallait débrancher le moins de la batterie. Je n'y avais plu pensé lors de ma dépose et j'ai débranché la borne plus de cette batterie. Et maintenant que ça me revient, je me demande s'il n'y avait pas un intérêt technique, à savoir le calculateur qui aurait besoin d'une réinitialisation pour permettre le démarrage.
Peut-être pourriez vous confirmer ça et si c'est le cas, me dire la procédure à suivre dans ces cas là, svp !?

Besoin urgent, bien entendu, avant que vous repreniez le boulot Wink

Merci d'avance.

Chuuss


______________
Nissan Terrano 2 de 97, 2.7l tdi, pour les petit trajet (depuis peu...), cherche une bonne routière en transmission intégrale pour moi et mes deux filles (route longue distance...)
Répondre en citant
Message Démarrage beaucoup moins court 
Salut,

Débrancher le - c'est surtout mieux en cas de travaux dans le moteur (je ne détaille pas pourquoi ici), mais si tu as débrancher le +, ca ne change pas grand chose : il n'y a plus de jus nul part de toutes façons.

Que le calculateur se soit "mis à zero", je ne vois pas pourquoi. Une batterie débranché, c'est très souvent que ca se produit et sur toutes les voitures, pendant parfois longtemps. A part perdre des réglages d'ordinateur de bord, de kilométrage intermédiaire (...), ca ne change rien quand tu rebranches. Le moteur doit démarrer.

Tension à 10v au démarrage, il faudrait une vrai confirmation, mais ce n'est pas très haut mais ce n'est pas surprenant. Ton démarreur bouffe énormement de courant en tournant. Donc 10v, ca ne me dit rien de bien perturbant. Si en plus tu as rechargé la batterie et qu'elle t'indique plus de 12V, c'est bon à froid en tous cas. Après, en faisant tourner le démarreur, reste-t-il assez de jus pour alimenter la bobine, ca peut être une piste, mais je n'y crois pas trop. (sur les moteur avec tension en 6v, là, ce n'est pas impossible mais là c'est hors sujet)
Donc je pense que l'étincelle se fait bien. Ca pourrait être vérifier en sortant une bougie mais je ne sais plus faire la manip, il ne faut pas faire trop tourner le moteur comme ça.

Peut-être qu'à l'arriver des conduites d'essence coté moteur, juste avant l'injection, il faudrait pouvoir déconnecter un tuyau et voir si de l'essence sort serait une piste. Je ne sais pas comment c'est fait, et là il fait nuit donc je ne sais pas te dire plus...

Je vais réfléchir si je pense à d'autres possibilités.


______________
Break Legacy 3.0R
Break de chasse 940 B230FK
VW Sedan 66'
VW T1 60'
Répondre en citant
Message Démarrage beaucoup moins court 
Super merci KDF...

pour ta réponse rapide qui me permet d'éliminer l'idée d'une réinitialisation de parametre ECU. Ceci dit, à force de chercher sur ce forum, j'ai pu lire dans la partie electricité, sur un modèle (je ne sais plus lequel), après avoir débranché la batterie, il faut attendre 30 à 40 seconde avant de démarrer pour que le calculo re calcule des parametres de l'admission. Mais ce n'est peut-être pas valable sur l'OB...
Pour ton idée sur l'allumage, j'ai pu m'en dédoinner en faisant un apport d'essence directement dans la tubulure d'admission, en vrac, et là, ça démarre, le temps de bruler ces vapeurs d'essence, puis, ça câlle. Les arrivées d'essence, j'ai vérifié si ça coulait à l'amorçage de la pompe, et oui, y'a un peut d'essence qui arrive, mais j'aurais pensé en plus grande quantité et plus forte pression. J'ai juste trouvé le niveau un peu monté dans le pot de confiture vide, mais pas de quoi le remplir non plus...!? Et ça sur les deux arrivées coté moteur.
Voilà, si ça peut t'apporter de quoi cogiter !!!?

En tout cas, merci pour ton aide précieuse. Okay

A bientôt.

Chuuss


______________
Nissan Terrano 2 de 97, 2.7l tdi, pour les petit trajet (depuis peu...), cherche une bonne routière en transmission intégrale pour moi et mes deux filles (route longue distance...)
Répondre en citant
Message Démarrage beaucoup moins court 
Tu entend tourner la pompe à essence en mettant le contact ?


______________
Sub'Forest, Sub'Mécano au Sub'Garage

-Forester SF5 phase 1 SWAP frankenmotor, de 1999 ESS/GPL, toit ouvrant, vert, 350 000km, réhausse +14cm, 33cm au point le plus bas du chassis Smile Trains élargis, gros pneus mud, jantes à déport, freinage arrière WRX, barres stab supprimées, pont à glissement limité, plaque de protection moteur etc etc
-Outback 2002 2,5L GPL toutes options 440 000km
-Forester SF5 Turbal EJ205 phase 1, de 1999 ESS, Gris, 438 000km
--------------------------------------------------------------
-SVX 1993 3,3L BVA 190 000km Blanche Full stock sauf ligne inox !
-Alcyone xt 1985 1,8L turbo 116cv BVA
-Leone Break 1986 1,8L turbo 116cv BVA
-Subaru impreza 1993 1,8L berline BVA +15cm pour le TT
Répondre en citant
Message Démarrage beaucoup moins court 
Bonjour Subforest.

Pour répondre à ta question, oui, tout à fait, et j'ai même fais fonctionner la pompe plusieurs fois avant de démarrer et à chaque fois, j'entends la pompe qui marche pendant quelques secondes.

Voilà...

Ton avis ???

Chuuss


______________
Nissan Terrano 2 de 97, 2.7l tdi, pour les petit trajet (depuis peu...), cherche une bonne routière en transmission intégrale pour moi et mes deux filles (route longue distance...)
Répondre en citant
Message Démarrage beaucoup moins court 
Mon avis c'est qu'il y a un soucis de remontage ! y'a une fuite quelque part, la pompe pompe mais ne parvient pas a faire monter la pression.

A mon avis c'est ça. surtout si ça fonctionnais avant changement du filtre...


______________
Sub'Forest, Sub'Mécano au Sub'Garage

-Forester SF5 phase 1 SWAP frankenmotor, de 1999 ESS/GPL, toit ouvrant, vert, 350 000km, réhausse +14cm, 33cm au point le plus bas du chassis Smile Trains élargis, gros pneus mud, jantes à déport, freinage arrière WRX, barres stab supprimées, pont à glissement limité, plaque de protection moteur etc etc
-Outback 2002 2,5L GPL toutes options 440 000km
-Forester SF5 Turbal EJ205 phase 1, de 1999 ESS, Gris, 438 000km
--------------------------------------------------------------
-SVX 1993 3,3L BVA 190 000km Blanche Full stock sauf ligne inox !
-Alcyone xt 1985 1,8L turbo 116cv BVA
-Leone Break 1986 1,8L turbo 116cv BVA
-Subaru impreza 1993 1,8L berline BVA +15cm pour le TT
Répondre en citant
Message Démarrage beaucoup moins court 
une hypothèse, sortie et retour inversé sur la pompe si toutefois sur ce modèle c'est fait comme ca ?


______________
Subaru Legacy 2.0 I 138 GPL necam GSi
Chevrolet Captiva 2.4 16V E85

anciens gpl:Chevrolet REZZO 2.0 16V CDX GPLi AG SGI3, Daewoo nexia GL, Daewoo nubira 1,6 SE, Daewoo nubira break 2,0 CDX les 3 en Necam EGi, Daewoo kalos 1,4 SX Necam GSi, Chevrolet lacetti 1,8 16V CDX AG SGi3, Daewoo Lanos 1.6 16V SX Necam EGI EOBD

et motard (FJR 1300 & CBR 900 RR)

Possesseur de logiciels de diag et mise au point pour Necam koltec, AG et BRC
Message Démarrage beaucoup moins court 


Montrer les messages depuis:
Répondre au sujet Page 1 sur 2
Aller à la page: 1, 2  >
  


Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation