Subaru Passion Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Répondre au sujet Page 1 sur 2
Aller à la page: 1, 2  >
Bruit train avant
Auteur Message
Répondre en citant
Message Bruit train avant 
Salut à tous! Je viens vers vous car j’ai du jeu quelque part sur mon train avant mais je n’arrive pas à localiser. Je l’ai monté sur un pont 2 colonnes (roues pendantes donc) et je l’ai secouée un peu comme j’ai pu mais je butte.

Niveau bruit ça fait « cloc cloc » sur terrain accidenté, jusque là un bruit classique. Lorsqu’il pleut ou air tres humide le « cloc cloc » s’entend aussi lorsque la suspension se tasse ou se détend (rond point un peu rapide gauche-droite, démarrage brutal)
À froid seulement 1 fois au premier démarrage, je me lance doucement 5-10km/h, un « clac » sec se fait entendre puis plus rien. Je ne ressens rien au volant. Apres ça ne le fait plus meme si je m’arrete et redémarre.

Depuis hier encore pire, toujours à froid au premier démarrage, si je braque à gauche ou à droite et que je démarre, j’ai ce meme « cloc cloc » et on entends les roues qui rippent à chaque « cloc »??? Une fois que je roule un peu apres plus rien plus de bruit.

Je n’ai pas de fosse ou 4 colonnes pour essayer roues au sol. Une idée de ce que ça pourrait etre?
Je pensais aux triangles?

Merci

Edit : je viens de voir avec un ami, lors du braquage à froid on a fait marche avant, marche arriere et la roue vient lécher le pare boue donc j’ai du jeu avant arrière (chasse)

Message Publicité 
PublicitéSupprimer les publicités ?


Répondre en citant
Message Bruit train avant 
Réponse je pense trouvée, je l’ai remise sur le pont (2 colonnes) tout resecoué à 2 et en fait en levant la voiture, quand la roue décolle du col on entends le fameux « cloc » et la roue descends de 1-2cm. Je penche donc pour les tetes d’amortiSseurs ce qui explique aussi que je ne trouve rien dessous

Est ce que ça peut correspondre à mes symptômes ?
Merci

Répondre en citant
Message Bruit train avant 
Hello sa me semble assez plausible  en effet.


______________
Subaru Forester XT 2.5 210CV

Ds3 Racing 1.6 260CV 395NM Vone Racing (Vendue )

Lancia Delta HF Integral

Subaru WRX STI 11

Ducati Monster 1100 EVO
Répondre en citant
Message Bruit train avant 
tente le resserrage des ecrous de tetes (y compris le central) moi c'etait ca.


______________
Subaru Legacy 2.0 I 138 GPL necam GSi
Chevrolet Captiva 2.4 16V E85

anciens gpl:Chevrolet REZZO 2.0 16V CDX GPLi AG SGI3, Daewoo nexia GL, Daewoo nubira 1,6 SE, Daewoo nubira break 2,0 CDX les 3 en Necam EGi, Daewoo kalos 1,4 SX Necam GSi, Chevrolet lacetti 1,8 16V CDX AG SGi3, Daewoo Lanos 1.6 16V SX Necam EGI EOBD

et motard (FJR 1300 & CBR 900 RR)

Possesseur de logiciels de diag et mise au point pour Necam koltec, AG et BRC
Répondre en citant
Message Bruit train avant 
Déjà essayé oui, j’ai d’ailleurs contrôlé tous les serrages du train avant pour éliminer toutes possibilités. Je pense que je suis bon pour me commander un jeu de tête d’amortos du coup. Merci pour vos confirmations Okay

Répondre en citant
Message Bruit train avant 
Aujourd’hui c’est pire, cela fait un « cloc » mais beaucoup plus sec sur route accidentée...

Répondre en citant
Message Bruit train avant 
Silents blocs de barre stab?Biellettes de barre stab?...


______________
Quand on sait pas...on touche pas...
Répondre en citant
Message Bruit train avant 
Controlés roues pendantes, pas de jeu. Il faudrait que je me troive quelqu’un avec une fosse ou un 4 colonnes pour controler avec les roues au sol

Répondre en citant
Message Bruit train avant 
Sur ma Legacy H6, ça me fait ça à froid la première marche arrière : 1 ou 2 (voir 3) CLOC avec la sensation que la roue avant droite ripe (en reculant vers la droite) puis ensuite plus rien dès que je repars en marche avant....
Ca ne le fait pas à chaque fois mais peut-être quand je ne remet pas les roues droites à l'arrêt, où alors quand je remet les roues droites mais que je suis déjà arrêté....

Je contrôlerai le serrage des écrous de tête d'amortisseur au vu des commentaires mais si qqun a une autre idée ?


______________
Legacy 3.0R - BVA - 2007
Répondre en citant
Message Bruit train avant 
Moi aussi j’ai pensé aux têtes d’amortisseur, surtout qu’elles ont 200.000km et toujours d’origine (les amortisseurs ont été changés mais pas les têtes).
Je les ai commandé je verrais bien.
Pour ma part j’ai deja controlé le serrage qui est bon

On a les mêmes symptômes on dirait bien. Mais peut etre que je suis a un stade plus avancé que toi vu que depuis 2-3 jours ça fait cloc cloc tout le temps et encore plus lorsque le temps est humide. Par contre j’ai remarqué que même si je suis sur route accidentée, si je suis en appuis sur le coté droit il n’y a aucun bruit

Répondre en citant
Message Bruit train avant 
Sauf que moi elle a 60 000 kms... Very Happy


______________
Legacy 3.0R - BVA - 2007
Répondre en citant
Message Bruit train avant 
Oui mais 10 ans Wink tout ce qui est caoutchouc ça seche

Répondre en citant
Message Bruit train avant 
tu parles de tete d'amortisseur mais as tu vérifié lle serrage de l’écrou centrale, celui sur la tige ?


______________
Subaru Legacy 2.0 I 138 GPL necam GSi
Chevrolet Captiva 2.4 16V E85

anciens gpl:Chevrolet REZZO 2.0 16V CDX GPLi AG SGI3, Daewoo nexia GL, Daewoo nubira 1,6 SE, Daewoo nubira break 2,0 CDX les 3 en Necam EGi, Daewoo kalos 1,4 SX Necam GSi, Chevrolet lacetti 1,8 16V CDX AG SGi3, Daewoo Lanos 1.6 16V SX Necam EGI EOBD

et motard (FJR 1300 & CBR 900 RR)

Possesseur de logiciels de diag et mise au point pour Necam koltec, AG et BRC
Répondre en citant
Message Bruit train avant 
Biensur, les 3 vis de fixation sur le mac pherson + l’écrou central avec la clé allen

Répondre en citant
Message Bruit train avant 
si tu as vérifié cet ecrou avec un leger coup de clé a choc, a mon avis vérification du jeu au niveau coupelles.


______________
Subaru Legacy 2.0 I 138 GPL necam GSi
Chevrolet Captiva 2.4 16V E85

anciens gpl:Chevrolet REZZO 2.0 16V CDX GPLi AG SGI3, Daewoo nexia GL, Daewoo nubira 1,6 SE, Daewoo nubira break 2,0 CDX les 3 en Necam EGi, Daewoo kalos 1,4 SX Necam GSi, Chevrolet lacetti 1,8 16V CDX AG SGi3, Daewoo Lanos 1.6 16V SX Necam EGI EOBD

et motard (FJR 1300 & CBR 900 RR)

Possesseur de logiciels de diag et mise au point pour Necam koltec, AG et BRC
Message Bruit train avant 


Montrer les messages depuis:
Répondre au sujet Page 1 sur 2
Aller à la page: 1, 2  >
  


Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation