Subaru Passion Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Répondre au sujet Page 1 sur 1
Problème Moteur
Auteur Message
Répondre en citant
Message Problème Moteur 
Bonjour a tous,

J'ai besoin de vos conseils!
Hier ma belle (wrx7 218ch) m'a fait un sale coups..
Après un trajet allé de 50Km sans souci,
Lors du démarrage pour le retour le voyant CE reste allumé, le ralanti tiens mais n'est pas parfait, sur la route pas de puissance!
Le mano pression de turbo (mécanique) ne dépasse pas le 0!
La dépression au ralenti est plus importante -0.6Bar que d'habitude qui est a -0.4Bars..
Un bruit (pas rassurant) ce fait entendre en charge. Après un control visuel (de nuit au flash du telephone) RAS

Une fois rentré je fait un control des défauts avec un elm bluetooth et OBDfacil...plusieurs défaut apparaissent
P0340: capteur arbre a came A
P1093: Vanne de génération de turbulence 2 bloqué ouverte
P1086: Capteur 2 de position de la vanne de génération de turbulence circuit bas
P1088: Capteur 1 de position de la vanne de génération de turbulence circuit bas

J'ai plusieurs pistes mais je sais pas trop quoi faire en priorité
je pensais
-Débitmètre, peut on le tester?
-TGV, qui n'explique pas le ralenti imparfait mais les défauts y sont liés
-Solénoïde, comment la tester?
-wastgate, comment la tester?
-et pourquoi pas tout simplement le turbo HS mais pas de fumé et encore une fois cela ne devrais pas jouer sur le ralanti..

Bref je suis perdu!!
Pouvez vous m'aider?

Pour info, c'est une WRX7 de 2001 avec 85000km, full stock, seulement un filtre a air green speed de chez stefdesign, pas de dump, pas de prépa...Please Help me!

Message Publicité 
PublicitéSupprimer les publicités ?


Répondre en citant
Message Problème Moteur 
Hello. Pour le débitmètre il faut le contrôler avec un multimetre. Mais je me rapelle plus les valeur.
Pour les tgv sa m'étonnerai que sa vienne de sa. 
Le soleinoide en le branchant en 12 v et entre si il claque. Tu peux aussi le nettoyer au wd 40 et bien le sécher a l'air comprimer après. 
Et pour ta wastegate voila un tuto pas mal pour tester.https://www.google.com/url?sa=t&source=web&rct=j&url=https://www.youtube.com/watch%3Fv%3DNN1Hs3L0YYc&ved=2ahUKEwjUg6zFrrPfAhVphaYKHdJyB-8QwqsBMAF6BAgSEAg&usg=AOvVaw25GOa0UZ8tLkfTEO4ILpmv


Après contrôle toute tes durites pour voir si une n'est pas sortie ou fendue. 


______________
Subaru Forester XT 2.5 210CV

Ds3 Racing 1.6 260CV 395NM Vone Racing (Vendue )

Lancia Delta HF Integral

Subaru WRX STI 11. Vendue

Ducati Monster 1100 EVO
Répondre en citant
Message Problème Moteur 
Bonjour Pez1979,
Le démontage des durites est en cour, je ne vois rien pour l'instant mais je me demande si je les changent en préventif ou pas...elles ont tout de même 18ans!
Je vais aussi remplacer le débitmètre pour les mêmes raison.
Stef design étant fermé pour les fêtes, j'attendrais l'année prochaine pour essayer tout ça!
En attendant je vais nettoyer le solénoïde et contrôler la wastegate.
Je reviens pour donner des news

Répondre en citant
Message Problème Moteur 
En effet si ton débitmètre a 18 ans sa ne va pas faire de mal de le changer.

On attend de tes nouvelles. Wink


______________
Subaru Forester XT 2.5 210CV

Ds3 Racing 1.6 260CV 395NM Vone Racing (Vendue )

Lancia Delta HF Integral

Subaru WRX STI 11. Vendue

Ducati Monster 1100 EVO
Message Problème Moteur 


Montrer les messages depuis:
Répondre au sujet Page 1 sur 1
  


Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation