Subaru Passion Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Répondre au sujet Page 1 sur 2
Aller à la page: 1, 2  >
Urgent / coup de main dans le 56
Auteur Message
Répondre en citant
Message Urgent / coup de main dans le 56 
Hello à tous!

Je vous souhaite une excellente année 2019 pleine de bonnes choses !! thumb

Je voudrais savoir si quelqu’un pourrait me dépanner ou connaitrait un mécano qui pourrait m’aider du côté de Lorient.
L’OB tourne comme une patate. Ça a commencé avec des à coups au GPL comme à l’essence. Et maintenant à chaud sur les relances ça pétarade en tournant sur 2 ou 3 cylindres...
Je pense donc à un jeu aux soupapes à refaire. Bien que les réglages aient juste 13000kms.

Mais je dois repartir demain pour Brive la Gaillarde et je n’ai ni ma tenue, ni ma clé dynamométrique (et ça m’est nécessaire, une fois sur mon premier foz j’ai cassé une vis de réglage en serrant « un peu » le contre-ecrou/ et promis je n’avais pas bourriné no ), ni d’endroit pour passer sous la voiture pour bricoler... Embarassed

Si un membre sympa pouvait m’aider... ce serait top! Okay

Merci!

Message Publicité 
PublicitéSupprimer les publicités ?


Répondre en citant
Message Urgent / coup de main dans le 56 
bonjour

idem à l'essence et au GPL ?


______________
Subaru Legacy 2.0 I 138 GPL necam GSi
Chevrolet Captiva 2.4 16V E85

Au Gpl depuis 2000, et à l'E85 depuis les débuts de la distribution.

et motard (FJR 1300)
Répondre en citant
Message Urgent / coup de main dans le 56 
Oui, idem. Les a coups sont un peu plus forts au gpl.
Ca ne pétarade qu’a chaud lors des relances appuyées ou quand je remets le régulateur après avoir ralenti au frein moteur...

Répondre en citant
Message Urgent / coup de main dans le 56 
tout le coté allumage est il ok ?


______________
Subaru Legacy 2.0 I 138 GPL necam GSi
Chevrolet Captiva 2.4 16V E85

Au Gpl depuis 2000, et à l'E85 depuis les débuts de la distribution.

et motard (FJR 1300)
Répondre en citant
Message Urgent / coup de main dans le 56 
J’avoue que ça je sais pas trop.
J’avais mis des bougies irridium il y a 13000km
Après le faisceau pas testé... et je vois pas trop comment faire? Quand j’avais les problèmes de avec NGK à l’ohmmetre il y avait soit 0,9 (bon) soit rien qui passe (pas bon).
Vous pensez que je dois regarder ça ?

Répondre en citant
Message Urgent / coup de main dans le 56 
Oui ça sent plus un faut contact sur le faisceau ou le faisceau défectueux voir les bougies si le problème est a l'essence et au Gpl .

Répondre en citant
Message Urgent / coup de main dans le 56 
perso je commencerai par vérifier l'allumage (soit les câbles état ou ordre de branchement)


______________
Subaru Legacy 2.0 I 138 GPL necam GSi
Chevrolet Captiva 2.4 16V E85

Au Gpl depuis 2000, et à l'E85 depuis les débuts de la distribution.

et motard (FJR 1300)
Répondre en citant
Message Urgent / coup de main dans le 56 
Ok je vais regarder
Vous connaissez l’ordre de branchement? Car là sur OB de 2005 la bobine est verticale... whistle

Répondre en citant
Message Urgent / coup de main dans le 56 
Normalement sur la bobine t'as des repères numérotés


______________
Subaru Legacy 2.0 I 138 GPL necam GSi
Chevrolet Captiva 2.4 16V E85

Au Gpl depuis 2000, et à l'E85 depuis les débuts de la distribution.

et motard (FJR 1300)
Répondre en citant
Message Urgent / coup de main dans le 56 
En "depannage" si tu as des fuites electriques par l isolant des cables tu peux
utiliser du "chaterton" a profusion,au moins pour rentrer a bon port...


______________
Quand on sait pas...on touche pas...
Répondre en citant
Message Urgent / coup de main dans le 56 
Ok merci je suis avec mon père à l’hôpital de Lorient. Je regarde en sortant!

Répondre en citant
Message Urgent / coup de main dans le 56 
Bonsoir
Alors j’ai regardé un peu ce soir mais de nuit...
En gros j’ai sorti les connecteurs des puits de bougies sur les cylindres 2, 3 et 4 moteur tournant. 1 inaccessible sans démontage...
A chaque fois il y a bien baisse de ralenti.
Du coup j’ai tendance à mettre hors de cause ce point? Ou je pousse les investigations?

Répondre en citant
Message Urgent / coup de main dans le 56 
C'est vraiment le symptôme classique des fils de bougies HS pourtant


______________
Forester SF5 EJ201 Phase 2 GPL noir 2002 210000 kms
Forester SF5 EJ205 Phase 1 Turbo 1999 220000 kms prepa + E85 Powaaaaaaaa 280cv
Leone AF5 EA81 1800 Hatchback Turismo 4WD BVA 1983 77000 kms
E12 Vanille FE12 1200 3 cylindres BVM 4WD 6 places 1987 67000 kms
Leone AC1 EA65 1300 sedan 2WD 1990 124000 kms
SVX CXW EG 33 3.3l H6 1994 238000 kms
Outback BH EZ 30 3.0l H6 2001 273000 kms remap E85
Répondre en citant
Message Urgent / coup de main dans le 56 
Quand j’ai essayé ce soir. En accélérant en roulant pas de pétarade mais ça broute sauf si j’accélère avec un oeuf sous le pied. En accélérant à vide j’entends pétarader (des plops de soupapes) dans la redescente de régime...

Répondre en citant
Message Urgent / coup de main dans le 56 
Comme je savais que vous aviez raison j’ai regardé de jour.
L’OBD me met un défaut d’allumage non confirmé sur le 3, et en vérifiant si les bougies étaient serrées je trouve sur la 4 le clip de l’antiparasite qui en fait est coupé net.
Voilà on a la cause.
Mais pas de garage subaru dans le coin... vous ne connaissez personne dans la region de Lorient qui pourrait me dépanner?
En tous cas merci et bravo!!

Message Urgent / coup de main dans le 56 


Montrer les messages depuis:
Répondre au sujet Page 1 sur 2
Aller à la page: 1, 2  >
  


Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation