Subaru Passion Forum Index
RegisterSearchFAQMemberlistUsergroupsLog in
Reply to topic Page 1 of 1
Claquement moteur = j'ai peur !
Author Message
Reply with quote
Post Claquement moteur = j'ai peur ! 
Salut à toutes et à tous !
et mes meilleurs vœux, c'est la saison Smile

Alors voilà, j'ai le moteur qui claque une fois chaud cry3 . Je vous ai fait une petite vidéo : https://youtu.be/uXUwBcNah4U
Je balade le téléphone pour donner une idée d'où vient le bruit.

Ça arrive une fois que le moteur est bien chaud, après bien 10-20 minutes (c'est dur à dire puisque ça ne s'entend pas vraiment en route).

Je crois qu'on peut plutôt supposer que ça vient de la distribution du côté gauche (dans le sens de la marche), donc ce n'est peut être pas un truc des plus flippants (comme le vilebrequin).

Pour la petite histoire, et contrairement à ce que je disais juste au dessus (si avec ça vous avez encore envie de m'aider, z'êtes bien aimables !), j'ai entendu pour la première fois ce bruit, assez fort, d'un coup alors que je roulais à 80 km/h en 5ème. Bien sûr je m'arrête, je coupe le contact et je soulève le capot pour vérifier les niveaux : tout allait bien. Je laisse refroidir et, comme je suis stupide, je redémarre. Ça claque encore. Comme je suis encore plus stupide ( wall ), j'essaie de repartir quand même (il était 1h du matin). Au bout de 50 mètres, plus de bruit !

Depuis, j'ai fait 2 ou 3 petits trajets nécessaires sans jamais entendre un bruit assez fort pour être entendu pendant le roulage, juste celui de la vidéo au moment de me garer à l'arrivée. Sinon, la voiture est immobilisée et j'essaie de trouver la meilleure marche à suivre.

J'aimerais la confier à un professionnel compétent, mais après avoir cherché un peu sur le forum, j'ai peur que les garages de la région parisienne me prennent de haut (voiture d'origine anglaise, entretien documenté à moitié...), et je suis un peu prêt de mes sous aussi, faut bien dire.

Enfin voilà, ça fait 2 semaines que ça traîne et j'en appelle finalement à votre sagesse cumulée : avez-vous une idée sur ce que ça peut être ? De la gravité ? D'une piste pour résoudre le problème ? Grand merci d'avance !

Thomas.

ps : je dois ajouter qu'il est possible que la voiture ait roulé un mois ou deux avec le niveau d'huile sous le mini de la jauge (je sais pas trop, je me garais dans une légère pente - oui, c'est pas une excuse, mais c'est la raison !), mais je n'ai jamais vu le voyant de pression d'huile s'allumer. Depuis, il est aussi possible que j'aie remis trop d'huile pour faire l'appoint. Et avec tout ça, vous savez tout ce qui me vient à l'esprit !

Post Publicité 
PublicitéSupprimer les publicités ?


Reply with quote
Post Claquement moteur = j'ai peur ! 
First of all verify oil level. Oil level above the maximum may cause a similar problem.
The often seen hot slap idling problem is due AVCS system wearing.
It is not dangerous to drive 2006 EJ204\EJ20F engine with that drawback.
Verify that slap is going away under higher RPMs.
To finally confirm AVCS system failure you are to make some logging.
You may use ecuExplorer software or SSM dealer scaner.
OBD software is not able to verify AVCS system.

Reply with quote
Post Claquement moteur = j'ai peur ! 
Hi! Thank you for giving your thought about this. I'm glad you understand French Smile

Je suis allé voir la voiture de plus près et :
1. Le moteur est bien un EJ204 d'après la plaque sur la carrosserie
2. Il y a une tache d'huile sous le moteur, côté gauche (côté du bruit, donc)
3. Je ne sais toujours pas dire où est le niveau d'huile : d'un côté de la jauge il est entre min et max, de l'autre il est bien au dessus du max :



et



Est-ce que quelqu'un peut m'aider à interpréter cette jauge ?

Merci de me lire !

Reply with quote
Post Claquement moteur = j'ai peur ! 
Intake AVCS camshaft sprocket is a common problem.

Remove the left plastic cover and inspect the upper sprocket.
The most probably you have the oil leakage problem.
There is a risk to damage the timing belt under oil leakage conditions.

Google Translate understand French but me unfortunately.

Reply with quote
Post Claquement moteur = j'ai peur ! 
la jauge doit être placée dans le bon sens :
le symbole sur le bouchon doit être vers toi quand tu es devant le capot


______________
Reply with quote
Post Claquement moteur = j'ai peur ! 
Hi Sasha, thanks for the pointer, I'll remove the plastic cover later this week and inspect.

Salut cyclodocus, merci aussi pour le conseil de base, c'est si facile de passer à côté de l' "évidence". Je suis plutôt certain de la bonne position de la tirette. Tu ne trouves pas ça étonnant qu'une fois la jauge levée, le niveau d'huile indiqué ne soit pas le même des deux côtés ? Mes photos sont moches, désolé, mais tu dirais plutôt que je suis proche du minimum, ou au contraire que je dépasse le maximum ?

Merci !

Reply with quote
Post Claquement moteur = j'ai peur ! 
je ne suis pas assez calé pour connaître l'intérieur du moteur et savoir si c'est justifié, ou pas
mais je sais que par rapport à d'autres marques où la position de la jauge n'a pas d'importance
chez Sub, si
et j'ai remarqué que si on ne la met pas dans le bon sens, c'est pas bon
bizarre, mais comme ça


______________
Reply with quote
Post Claquement moteur = j'ai peur ! 
bonjour!

le bruit suit les tours du moteur, on dirait une bielle qui cogne mais ça me parait pas assez fort comme bruit pour que ce soit ça sur la video

Reply with quote
Post Claquement moteur = j'ai peur ! 
Merci em65 pour ton avis !

J'avais peur de ça au début aussi, mais il semble plutôt que ça vienne de la poulie d'arbre à came d'admission, avec le dispositif qui règle le timing de l'ouverture des soupapes en fonction du régime, de la charge, de plein de truc... et qui finit par déconner avec l'âge du moteur.

Reply with quote
Post Claquement moteur = j'ai peur ! 
Hello,

Des news ?
Pour moi ça sonne comme un injecteur encrassé ou alors tu as un décalage sur ta distrib, si c'est pas une chaine.
Tu l'a changé récemment ? Je serais toi je jetterais un coups d’œil, peut être ton tensiomètre qui fuis...
Pour la sonde d'huile le carter est fait d'une manière que lorsque tu la retire ou la remet un coté attrape de l'huile et fausse ta lecture. La bonne lecture est toujours le coté le plus bas , en l’occurrence tu es en dessus du mini, donc bon mais tu pourrais en rajouter un peu si tu es sur d'être à plat.

Reply with quote
Post Claquement moteur = j'ai peur ! 
Bonjour, je suis la travail de Sasha_A80 sur les problemes de poulie dephaseuse dit aussi AVCS et franchement, c'est impressionnant!)
J ai moi même une impreza 2.0R 160ch moteur EJ204,
Qui arrive a 187000km
Et je nai pas ce bruit de type poussoir hydraulique,
Mais j'ai bien cette perte de puissance entre 1000 et 3000tr, et après ça fonctionne a peu près correctement (mais je pense que toute la puissance n y ai pas).
Pas mal de pièces ont étaient remplacées. (Pompe a essence, débitmètre, bougies, vidange avec activa 9000 5w40 et filtre a huile purflux, ajout d un filtre a essence dans le compartiment moteur)
Il me reste la sonde a oxygène amont qu'un régule la richesse a remplacer car j ai un défaut qui apparaît a froid. Chauffage sonde O2 circuit ouvert.
Aussi après un débranchement de la batterie d environ 15 min la voiture refonctionne nickel pendant environ 80km. Et ça recommence.
Du coup j essaye de copier la calibration dans l ECU avec ecuflash et un elm327 (8bit) mais ça ne fonctionne pas.

Sasha_A80 Ca vaut il le coup de remplacer le capteur de cognement (cliquetis)?
Merci pour vos réponses.

Post Claquement moteur = j'ai peur ! 


Display posts from previous:
Reply to topic Page 1 of 1
  


Index | Getting a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation