Subaru Passion Forum Index
RegisterSearchFAQMemberlistUsergroupsLog in
Reply to topic Page 1 of 1
BVA outback BH
Author Message
Reply with quote
Post BVA outback BH 
Bonjour à tous

Je fais appel à vos connaissances... car l’outback BH de mon père a un problème bizarre de BVA je pense.
C’est arrivé d’un coup, comme un embrayage qui lâche.
La voiture n'avance plus en prise (D ou R), et si on accélère le compteur de vitesse monte, mais la voiture n'avance pas. Parfois un petit à coup. Et si je veux passer en P ça cliquette comme si je roulais.
Convertisseur ? Crépine ? L'auto diag de la boite suivant la procédure indique au témoin power un code défaut 93 (capteur de vitesse arrière).

Vous auriez des avis/conseils?

Merci de votre aide!

Post Publicité 
PublicitéSupprimer les publicités ?


Reply with quote
Post BVA outback BH 
bis :
BVA qui se bloque
on avait déjà évoqué qq chose de plus basique et facile à réparer
mais ne me souviens plus quoi exactement
cherche un peu


______________
Reply with quote
Post BVA outback BH 
Hello Diplo

Promis j’ai cherché et pas trouvé...

Ça qui s’en rapproche
http://www.subarupassion.com/t5655-Probl-me-Outback-1999-2-5L-BVA.htm
Et un autre sur forum4x4 ou caradisiac...
Peut-être mon moteur de recherche qui me dit pas tout??

Reply with quote
Post BVA outback BH 
retrouvé
fréquent chez BM
c'est .... le capteur ABS qui est cramé



______________
Reply with quote
Post BVA outback BH 
Merci CYCLODOCUS
(Désolé pour le précédent post, correction automatique)

Là du coup ce n'est pas pas ça...La boîte n’est pas en mode sécurité.
Quand on met en D, tout se passe normalement, mais c’est comme si la voiture n’embrayais pas... convertisseur?
Je verrais bien un souci d’huile, circuit ou crépine bouchée peut-être?

J’en appelle à vos connaissances...

A+

Display posts from previous:
Reply to topic Page 1 of 1
  


Index | Getting a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation