Subaru Passion Forum Index
RegisterSearchFAQMemberlistUsergroupsLog in
Reply to topic Page 1 of 1
Problème coupure moteur sur legacy de 93
Author Message
Reply with quote
Post Problème coupure moteur sur legacy de 93 
Bonjour à tous cette fois-ci je ne viens pas pour ma gt mais pour la legacy à mon père de 93
Je vous expose le problème : le moteur coupe a l'arrêt à son bon vouloir par moment elle va tourner 1h sans soucis et par moment couper toutes les deux minutes, j'ai vérifier les masse changer capteur papillon mes derniers code défaut sont 23 /25 /45
J'ai beau tout essayé rien n'y fait on a toutes les pièces en double aucun changement par contre le débit d'essence claque dans le filtre et on a le relais de pompe ainsi que l'alternateur qui chauffe énormément
Si vous pourriez m'éclairer merci à vous

Post Publicité 
PublicitéSupprimer les publicités ?


Reply with quote
Post Problème coupure moteur sur legacy de 93 
tension batterie supérieure à 12.5 ? si ce n'est pas le cas, change de batterie whistle


______________
Reply with quote
Post Problème coupure moteur sur legacy de 93 
13,8 en route 12,5 éteint

Reply with quote
Post Problème coupure moteur sur legacy de 93 
12.5 éteint
ça peut être ça. recharge la un peu à 12.7/12.8 pour vérifier


______________
Reply with quote
Post Problème coupure moteur sur legacy de 93 
Le problème qui ce passe c'est que la pompe a essence ai en direct on a plus d'alimentation d'origine et je pense que le soucis vient de la car les relais chauffe et j'ai toujours les même code défaut qui me donne une suralimentation en intensité et qui ferait couper l'essence par le biais du solénoïde de pression d'air (du moins c'est ce que j'ai traduit par rapport à la revu d'origine) mais quel relais alimente la pompe à essence ?

Display posts from previous:
Reply to topic Page 1 of 1
  


Index | Getting a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation