Subaru Passion Forum Index
RegisterSearchFAQMemberlistUsergroupsLog in
Reply to topic Page 1 of 1
Probleme electrique
Author Message
Reply with quote
Post Probleme electrique 
coucou la compagnie !

bon en ce moment je cumul les ennuis avec mes foz cry2

Bref, sur fozy 2.0 gpl j'ai un truc chelou qui se passe ... lorsque je démarre le véhicule j'ai régulièrement l'autoradio qui ne fonctionne pas... et lorsqu'il ne se met pas en route, j'ai les essui glace qui ne fonctionnent pas non plus Laughing

Bon ça a l'air drole sauf qu'en fait lorsqu'il se met a pleuvoir c'est un vrai souci de sécurité.

Et ce n'est pas systématique, parfois je démarre et l'autoradio se met en route au bout de 10 seconde, ou bien 2 minutes, ou pas du tout confused


auriez-vous des suggestions ?

Je pense dans un premier temps débrancher l'auroradio et regarder un peu les fils qui lui sont reliés ...


______________
biobiobio ! c'est bio, voilà !
Post Publicité 
PublicitéSupprimer les publicités ?


Reply with quote
Post Probleme electrique 
c'est un RHD ? parce que ça ressemble bien à des soucis d'anglaise Mr. Green

plus sérieusement, il doit y avoir un court circuit qq part (masse, effilochage....)


______________
Reply with quote
Post Probleme electrique 
non c'est pas une anglaise Mr. Green

Je vais aller farfouiller derriere l'autoradio dans un premier temps whistle


______________
biobiobio ! c'est bio, voilà !
Reply with quote
Post Probleme electrique 
peut etre une masse commune desserrée au niveau du tableau de bord


______________
Quand on sait pas...on touche pas...
Reply with quote
Post Probleme electrique 
Le tout ca va être de trouver ou elle est cette masse si c'est bien ça Confused


______________
biobiobio ! c'est bio, voilà !
Reply with quote
Post Probleme electrique 
peut etre qu avec les schemas electriques tu trouverais les points de masse et les emplacements de ton faisceau
derriere le tableau de bord


______________
Quand on sait pas...on touche pas...
Reply with quote
Post Probleme electrique 
bonsoir, probleme debitmetre ??? Forester SG 158 cv 2006
moteur EJ 205

Reply with quote
Post Probleme electrique 
merci d'éviter le langage SMS
merci de créer une section quand on a une question autre



______________
Display posts from previous:
Reply to topic Page 1 of 1
  


Index | Getting a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation